<!DOCTYPE html><!--[if IE 7]>
<html class="ie ie7" lang="es" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>Informe de acciones contra el dengue &#8211; El Libertador en línea</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Libertador en línea &raquo; Feed" href="http://ellibertadorenlinea.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Libertador en línea &raquo; RSS de los comentarios" href="http://ellibertadorenlinea.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ellibertadorenlinea.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://ellibertadorenlinea.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='BNSFC-Style-css'  href='http://ellibertadorenlinea.com.ar/wp-content/plugins/bns-featured-category/bnsfc-style.css?ver=2.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='http://ellibertadorenlinea.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://ellibertadorenlinea.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='graphene-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i&#038;subset=latin&#038;ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/bootstrap/css/bootstrap.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/fonts/font-awesome/css/font-awesome.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-css'  href='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/style.css?ver=2.6' type='text/css' media='screen' />
<link rel='stylesheet' id='graphene-responsive-css'  href='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/responsive.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-print-css'  href='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/style-print.css?ver=2.6' type='text/css' media='print' />
<link rel='stylesheet' id='graphene-blocks-css'  href='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/blocks.css?ver=2.6' type='text/css' media='all' />
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/bootstrap/js/bootstrap.min.js?ver=2.6'></script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js?ver=2.6'></script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/bootstrap-submenu/bootstrap-submenu.min.js?ver=2.6'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/html5shiv/html5shiv.min.js?ver=2.6'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/respond.js/respond.min.js?ver=2.6'></script>
<![endif]-->
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/jquery.infinitescroll.min.js?ver=2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var grapheneJS = {"siteurl":"http:\/\/ellibertadorenlinea.com.ar","ajaxurl":"http:\/\/ellibertadorenlinea.com.ar\/wp-admin\/admin-ajax.php","templateUrl":"http:\/\/ellibertadorenlinea.com.ar\/wp-content\/themes\/graphene","isSingular":"1","enableStickyMenu":"","shouldShowComments":"","commentsOrder":"newest","sliderDisable":"1","sliderInterval":"3000","infScrollBtnLbl":"Cargar m\u00e1s","infScrollOn":"","infScrollCommentsOn":"","totalPosts":"1","postsPerPage":"10","isPageNavi":"","infScrollMsgText":"Obteniendo otro window.grapheneInfScrollItemsPerPage elemento de los window.grapheneInfScrollItemsLeft que quedan...","infScrollMsgTextPlural":"Recuperando elemento window.grapheneInfScrollItemsPerPage de window.grapheneInfScrollItemsLeft...","infScrollFinishedText":"\u00a1Todo cargado!","commentsPerPage":"50","totalComments":"0","infScrollCommentsMsg":"Recuperando window.grapheneInfScrollCommentsPerPage de window.grapheneInfScrollCommentsLeft comentarios restantes...","infScrollCommentsMsgPlural":"","infScrollCommentsFinishedMsg":"\u00a1Todos los comentarios han sido cargados!","disableLiveSearch":"1","txtNoResult":"No se han encontrado resultados.","isMasonry":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/graphene.js?ver=2.6'></script>
<link rel='https://api.w.org/' href='http://ellibertadorenlinea.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ellibertadorenlinea.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ellibertadorenlinea.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Con “Misiones lee innovación” la lectura es un hecho cultural, democrático y social' href='http://ellibertadorenlinea.com.ar/2020/03/08/con-misiones-lee-innovacion-la-lectura-es-un-hecho-cultural-democratico-y-social/' />
<meta name="generator" content="WordPress 5.1.4" />
<link rel="canonical" href="http://ellibertadorenlinea.com.ar/2020/03/08/informe-de-acciones-contra-el-dengue/" />
<link rel='shortlink' href='http://ellibertadorenlinea.com.ar/?p=132138' />
<link rel="alternate" type="application/json+oembed" href="http://ellibertadorenlinea.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fellibertadorenlinea.com.ar%2F2020%2F03%2F08%2Finforme-de-acciones-contra-el-dengue%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ellibertadorenlinea.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fellibertadorenlinea.com.ar%2F2020%2F03%2F08%2Finforme-de-acciones-contra-el-dengue%2F&#038;format=xml" />

        <style type="text/css" media="screen">

          div.instaemail {
            margin: 12px 12px 12px 12px;
          }
          div.instaemail a, div.instaemail a:link, div.instaemail a:visited {
            text-decoration: none;
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
            border: none;
          }

          .instaemail a:hover {
            cursor: pointer;
          }

          .instaemail a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }

          .etp-alignleft {
            float: left;
          }
          .etp-alignright {
            float: right;
          }
          div.etp-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
          .instaemail a span {
            vertical-align: bottom;
          }

        </style>
        <style type="text/css" media="print">
          .instaemail {
            display: none;
          }
        </style>
        <style type="text/css">
.navbar {background: #ff0000}.sidebar .sidebar-wrap {background-color: #f9f9f9; border-color: #ff0000}.btn, .btn:focus, .btn:hover, .Button, .colour-preview .button, input[type="submit"], button[type="submit"], #commentform #submit, .wpsc_buy_button, #back-to-top, .wp-block-button .wp-block-button__link:not(.has-background) {background: #ff0000; color: #ffffff}.post-nav-top, .archive-title, .page-title, .term-desc, .breadcrumb {background-color: #ff0000; border-color: #6b3589}#footer, .graphene-footer{background-color:#484848;color:#bcb4c1}.carousel, .carousel .item{height:400px}@media (max-width: 991px) {.carousel, .carousel .item{height:250px}}#header{max-height:120px}@media (min-width: 1200px) {.container {width:1270px}}
</style>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"http:\/\/ellibertadorenlinea.com.ar\/2020\/03\/08\/informe-de-acciones-contra-el-dengue\/","publisher":{"@type":"Organization","name":"El Libertador en l\u00ednea","logo":{"@type":"ImageObject","url":"http:\/\/ellibertadorenlinea.com.ar\/wp-content\/uploads\/2017\/12\/logo-chico.jpg","height":32,"width":32}},"headline":"Informe de acciones contra el dengue","datePublished":"2020-03-08T23:01:12+00:00","dateModified":"2020-03-08T23:01:12+00:00","description":"1-\u00a0\u00a0 \u00a0Consejo General de Educaci\u00f3n La campa\u00f1a de redes comenz\u00f3 el mi\u00e9rcoles en CGE y le piden a las escuelas que presenten proyectos cortos para hacer actividades ya las primeras semanas de clases, para que los estudiantes generen propuestas tambi\u00e9n para afrontar el problema del dengue. La escuela buscar\u00e1 generar conciencia y tratar que los ...","author":{"@type":"Person","name":"srodriguez"}}</script>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("http://c6000339.ferozo.com/wp-content/uploads/2013/12/logo.png"); background-position: center top; background-size: contain; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<meta property="og:type" content="article" />
<meta property="og:title" content="Informe de acciones contra el dengue" />
<meta property="og:url" content="http://ellibertadorenlinea.com.ar/2020/03/08/informe-de-acciones-contra-el-dengue/" />
<meta property="og:site_name" content="El Libertador en línea" />
<meta property="og:description" content="1-    Consejo General de Educación La campaña de redes comenzó el miércoles en CGE y le piden a las escuelas que presenten proyectos cortos para hacer actividades ya las primeras semanas de clases, para que los estudiantes generen propuestas también para afrontar el problema del dengue. La escuela buscará generar conciencia y tratar que los ..." />
<meta property="og:updated_time" content="2020-03-08T23:01:12+00:00" />
<meta property="article:modified_time" content="2020-03-08T23:01:12+00:00" />
<meta property="article:published_time" content="2020-03-08T23:01:12+00:00" />
<link rel="icon" href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2017/12/logo-chico.jpg" sizes="32x32" />
<link rel="icon" href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2017/12/logo-chico.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2017/12/logo-chico.jpg" />
<meta name="msapplication-TileImage" content="http://ellibertadorenlinea.com.ar/wp-content/uploads/2017/12/logo-chico.jpg" />
    </head>
    <body class="post-template-default single single-post postid-132138 single-format-standard custom-background layout-boxed three_col_center three-columns singular">
        
        <div class="container boxed-wrapper">
            
            

            <div id="header" class="row">

                                
                                    <div class="header-widget"><div id="text-14" class="sidebar-wrap clearfix widget_text">			<div class="textwidget"><table border="0" width="1270">
<tr>
<td align="left" valign="middle">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/07/logo-1.png"/>
</td>
<td align="center" valign="middle">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/bannersuperior.gif" height="100"/>
</td>
</tr>
</table></div>
		</div></div>                            </div>


                        <nav class="navbar row navbar-inverse">

                <div class="navbar-header align-center">
                		                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-menu-wrap, #secondary-menu-wrap">
	                        <span class="sr-only">Alternar navegación</span>
	                        <span class="icon-bar"></span>
	                        <span class="icon-bar"></span>
	                        <span class="icon-bar"></span>
	                    </button>
                	                    
                                            <h2 class="header_title">                            <a href="http://ellibertadorenlinea.com.ar" title="Volver a la página de inicio">                                El Libertador en línea                            </a>                        </h2>                        
                                                    <h3 class="header_desc">Periódico plural e independiente de opinión y debate</h3>                        
                                    </div>

                                    <div class="collapse navbar-collapse" id="header-menu-wrap">

            			<ul id="header-menu" class="nav navbar-nav flip"><li id="menu-item-17708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17708"><a href="http://www.ellibertadorenlinea.com.ar/">Inicio</a></li>
<li id="menu-item-17705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17705"><a href="http://ellibertadorenlinea.com.ar/nuestra-historia/">Historia</a></li>
<li id="menu-item-17706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17706"><a href="http://ellibertadorenlinea.com.ar/nuestras-radios/">Nuestras Radios</a></li>
<li id="menu-item-17710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17710"><a href="http://ellibertadorenlinea.com.ar/nuestro-equipo/">Equipo</a></li>
<li id="menu-item-92894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92894"><a href="http://ellibertadorenlinea.com.ar/actividad/">Actividad</a></li>
<li id="menu-item-92896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92896"><a href="http://ellibertadorenlinea.com.ar/miembros/">Miembros</a></li>
</ul>                        
            			                        
                                            </div>
                
                                    
                            </nav>

            
            <div id="content" class="clearfix hfeed row">
                
                    
                                        
                    <div id="content-main" class="clearfix content-main col-md-6 col-md-push-3">
                    
	
		<div class="post-nav post-nav-top clearfix">
			<p class="previous col-sm-6"><i class="fa fa-arrow-circle-left"></i> <a href="http://ellibertadorenlinea.com.ar/2020/03/08/con-misiones-lee-innovacion-la-lectura-es-un-hecho-cultural-democratico-y-social/" rel="prev">Con “Misiones lee innovación” la lectura es un hecho cultural, democrático y social</a></p>								</div>
		        
<div id="post-132138" class="clearfix post post-132138 type-post status-publish format-standard hentry category-ultimo-momento item-wrap">
		
	<div class="entry clearfix">
    	
                    	<div class="post-date date alpha with-year">
            <p class="default_date">
            	<span class="month">Mar</span>
                <span class="day">08</span>
                	                <span class="year">2020</span>
                            </p>
                    </div>
            
		        <h1 class="post-title entry-title">
			Informe de acciones contra el dengue			        </h1>
		
			    <ul class="post-meta">
	    		        <li class="byline">
	        	Archivado en <span class="terms"><a class="term term-category term-80" href="http://ellibertadorenlinea.com.ar/category/ultimo-momento/">Último Momento</a></span>	        </li>
	        	        <li class="print-date">
	        	<p class="printonly"><em>08/03/2020</em></p>	        </li>
	        	        <li class="print">
	        	        <a href="javascript:print();" title="Imprimir esta entrada">
            <i class="fa fa-print"></i>
        </a>
    	        </li>
	        	    </ul>
    		
				<div class="entry-content clearfix">
							
										
						<div class="instaemail etp-alignright"><a class="instaemail" id="instaemail-button" href="#" rel="nofollow" title="Email this page" onclick="pfEmail.init()" data-button-img=email-button-white>Email this page</a></div><p><strong>1-    Consejo General de Educación</strong><br />
La campaña de redes comenzó el miércoles en CGE y le piden a las escuelas que presenten proyectos cortos para hacer actividades ya las primeras semanas de clases, para que los estudiantes generen propuestas también para afrontar el problema del dengue.<br />
La escuela buscará generar conciencia y tratar que los chicos trasladen esos mensajes a sus hogares.</p>
<p><strong>2-    Ministerio de Trabajo</strong></p>
<p>El Ministerio de Trabajo y Empleo realizó actividades en la campaña de prevención del dengue. También se han establecido acciones para los próximos días.<br />
•    En el Ministerio se comenzó con la entrega de folletería para combatir y prevenir el dengue. Otro grupo de trabajadores repartirá folletos en las audiencias colectivas en Posadas y Oberá.<br />
•    Además hay una constante difusión de contenido multimedia en las redes sociales del organismo.<br />
•    En los próximos días se fumigará el Ministerio y sus anexos.</p>
<p><img class="CToWUd a6T" tabindex="0" src="https://mail.google.com/mail/u/0?ui=2&amp;ik=11ade25f10&amp;attid=0.1.3&amp;permmsgid=msg-f:1660436850139016941&amp;th=170b0e8490812eed&amp;view=fimg&amp;sz=s0-l75-ft&amp;attbid=ANGjdJ887MtrdYrg0mNGesdQH23723eMUcS7fnTHBDDArHRJM6UdHq81V6_CeLaJOBag9fCaZI8UkHksm7e0mcDRn94xb--MCAFG2SKPEvML64kpaLiMdPWg6-k7oWQ&amp;disp=emb" alt="" width="561" height="374" data-image-whitelisted="" /></p>
<p><img class="CToWUd a6T" tabindex="0" src="https://mail.google.com/mail/u/0?ui=2&amp;ik=11ade25f10&amp;attid=0.1.4&amp;permmsgid=msg-f:1660436850139016941&amp;th=170b0e8490812eed&amp;view=fimg&amp;sz=s0-l75-ft&amp;attbid=ANGjdJ-mXsxMjUNDTMc38uErdEXMoCkK60-cCXoYdJfrZYKI2jSx_dnoSnMUSTBXiqnKkWl0GOusUusk0O_fNwkb-B8lQiwy5W5Z3wW9C0zwKWyMs4HxW1AE8-Dw9Zc&amp;disp=emb" alt="" width="555" height="370" data-image-whitelisted="" /></p>
<p><strong>3-    Policía de la Provincia</strong></p>
<p>Alrededor 60 cadetes del Instituto Universitario de Seguridad de Misiones &#8211; sede Servicio Penitenciario- realizaron un operativo de descacharrización en el Barrio N. Kirchner de Posadas.<br />
Bajo lineamientos del Ministerio de Gobierno y del Decanato del Instituto Universitario de seguridad, los Penitenciarios se sumaron a las tareas de prevención y control del dengue que consistió en una intensa limpieza en los domicilios y vía pública con el único objetivo de prevenir enfermedades y combatir los índices de proliferación del mosquito transmisor del dengue, la Fiebre Amarilla, el Zika y la Chikungunya.<br />
Las calles internas del complejo habitacional fueron recorridas por los uniformados que, también, sensibilizaron y concientizaron a los vecinos sobre la importancia de eliminar los criaderos.<br />
Además, en el instituto Universitario de Seguridad, cadetes de la Pol y el Servicio Penitenciario recibieron capacitación en prevención contra el dengue, donde disertaron profesionales de salud Provincia y Municipal.</p>
<p><strong>4-    Ministerio de Acción Cooperativa</strong></p>
<p>A continuación se detallan las actividades y gestiones encaradas  por el Ministerio de ACMCI según las directrices gubernamentales para la campaña intensiva contra el Dengue:<br />
1)Vía la Dirección de Comercio Interior – Defensa del Consumidor se eleva al Consejo Federal del Consumo (*)  la propuesta para que se arbitren medidas que garanticen a los consumidores el acceso a “repelentes efectivos, a precios razonables y con un abastecimiento garantizado” en la Provincia de Misiones y por extensión a todas las provincias donde el vector del Dengue se encuentra presente.<br />
2)Jornada de información interna sobre prevención, control y síntomas del vector y la enfermedad. Se realizará en horario laboral y se solicitará a las autoridades sanitarias la colaboración  en la designación de personal especializado que brinde la información. La iniciativa permitirá capacitar al recurso humano, especialmente al que desempeña tareas de atención al público, para ser multiplicadores del mensaje elaborado por el Gobierno Provincial.<br />
3) Para apuntalar la iniciativa anterior, se preverá la impresión de folletería y cartelería que compone el material de comunicación producido por el equipo de comunicación gubernamental que quedará a disposición de los ciudadanos que realicen trámites en el Organismo.<br />
4) Provisión de alcohol en gel y productos repelentes para todas las oficinas y las áreas de atención al público.<br />
5) Al final de la última semana del mes de febrero se fumigó en todas las dependencias del Ministerio y se realizó el mantenimiento del jardín externo de la Subsecretaría de Comercio e Integración.<br />
6) Desde el lunes 02.03.2020 se puso en marcha una intensa campaña de difusión de las piezas comunicacionales provistas por las autoridades gubernamentales vía servicios de mensajería como  correo electrónico y WhatsApp; las redes sociales del organismo como YouTube, Facebook y Twitter, además de la página web oficial del Ministerio. De esta manera se comunica internamente como externamente, dando alcance a toda la provincia a través de todos los grupos, cooperativas, emprendedoras, funcionarios y demás actores sociales que interactúan con el Ministerio de ACMCI.</p>
<p><strong>5-    Ministerio de Deportes</strong></p>
<p>El Ministerio de Deportes continúa generando acciones en el marco de la campaña de lucha contra la dengue, afrontada por el Gobierno de Misiones. En ese camino, comenzaron tareas de fumigación y descacharrización en clubes deportivos, generando también concienciación entre los socios y vecinos.<br />
Durante la jornada de este miércoles, las acciones comenzaron en los clubes Atlético Posadas y Bartolomé Mitre, de la capital provincial. Se repetirán en otras entidades, como La Cantera, El Brete, La Picadas, Jorge Gibson Brown, Huracán, entre otros; y se irán extendiendo a clubes de otros municipios de la provincia.<br />
Las acciones tiene como objetivo ayudar a los clubes con tareas de prevención, como fumigación y descacharrización, y al mismo tiempo generar conciencia en dirigentes, deportistas, familiares y comunidad en general, haciendo hincapié en la importancia del compromiso conjunto para la eliminación de ambientes que son propensos al desarrollo de criaderos de mosquitos Aedes aegypti, transmisor de enfermedades vectoriales como el dengue, zika y chikungunya.</p>
<p><strong>6-    Ministerio del Agro</strong></p>
<p>-Desde el lunes 02/03 se viene difundiendo material de Gobierno en Facebook e Instagram del Ministerio del Agro. Ministro del Agro, postea en sus redes sociales, material de campaña distribuido por el gobierno.<br />
-Martes 03/03 En Andresito: Martín Ibarguren subsecretario de Planificación, dio una charla y entregó folletos.<br />
<a href="https://www.instagram.com/p/B9T8cZlpZXI/?igshid=r5a6i2qn2qdh" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.instagram.com/p/B9T8cZlpZXI/?igshid%3Dr5a6i2qn2qdh&amp;source=gmail&amp;ust=1583803265321000&amp;usg=AFQjCNGc25fGLoZF_LugOq4IogFCyXiezA">https://www.instagram.com/p/<wbr></wbr>B9T8cZlpZXI/?igshid=<wbr></wbr>r5a6i2qn2qdh</a><br />
-Miércoles 04/03 En Gobernador López con productores de jengibre hablando de dengue. La Subsecretaría de Producción Vegetal, Luciana Imbrogno dio una charla con métodos de prevención. Y entregó folletos.</p>
<p><img class="CToWUd a6T" tabindex="0" src="https://mail.google.com/mail/u/0?ui=2&amp;ik=11ade25f10&amp;attid=0.1.2&amp;permmsgid=msg-f:1660436850139016941&amp;th=170b0e8490812eed&amp;view=fimg&amp;sz=s0-l75-ft&amp;attbid=ANGjdJ9PSJ85XXbkK9PytSlLWAtabvSWpnJ-5Cs2_Dg97VVHiCijrmBFbJffgeFTlT7FELN9dbbKaGupAJpGRd3IcPUfgr-9ujy2us2jXjtbVUnIfZNyVoIWi6uSnDM&amp;disp=emb" alt="" width="494" height="658" data-image-whitelisted="" /></p>
<p>Productor de Gdor. Lopez<br />
En Florentino Ameghino: en jornada sobre protección de vertientes, los técnicos del Agro distribuyen folletos contra el dengue y dan charla de concientización.<br />
-Lunes 09/03 van a publicar un informe sobre producción de citronela.</p>
<p><strong>7- IProDHa</strong><br />
Se plotearon las carpetas institucionales con la campaña. Se proyectan los adiovisuales (enviados por nosotros) en las pantallas que tenemos instaladas en las oficinas de Atención Al Público. Se incorporó la Campaña en nuestra WEB Se envía por mensajero masivo interno a todo el personal del Instituto y Delegaciones .<br />
Se está trabajando/concientizando a las cooperativas de trabajo que hacen la limpieza de Itaembé Guazú, para que incorporen las medidas previstas en la campaña.</p>
<p><strong>8 &#8211; Ministerio de Prevención de Adicciones y Control de Drogas</strong></p>
<p>-El Ministerio realiza diariamente charlas en la sala de espera del Centro Manantial para prevenir el dengue, en el marco de la fuerte campaña que se realiza para frenar el contagio de la enfermedad.<br />
-El Ministro, Farm. Samuel López, acompañado por integrantes de su equipo, Subsecretarios, médicos y enfermeros promueve “cuidá tu espacio, combatí al dengue donde estés”.<br />
-Las recomendaciones e informaciones se llevan a cabo de manera informal, con el fin de llegar a todos, “porque cada uno de nosotros es responsable de cuidar y mantener limpio su espacio, su patio, para frenar la proliferación de mosquitos y de esta manera la enfermedad”, manifestó el Ministro López.<br />
&#8211; En una de las charlas participó también el Padre Alberto Barros, el día jueves, cuando se encontraba recorriendo la institución.<br />
&#8211; La Subsecretaría de Comunicación y Relaciones Institucionales realizó una campaña con flyers, spot, material gráfico y videos en las redes sociales con las recomendaciones para eliminar al mosquito transmisor y cómo prevenir el contagio.<br />
-El desmalezamiento del predio del Ministerio de Prevención se realizó como acción esta semana.<br />
-En los Hogares de Día, dependientes de la Subsecretaría de la Niñez, Adolescencia y Familia, la tarea de prevención se reforzó este viernes 6 de febrero con una charla que estuvo a cargo del departamento de Salud para los participantes y familiares. En la oportunidad también se hizo entrega de repelentes a los padres y folletería explicativa.<br />
-En el Hogar de Día Iguazú, se eliminan los criaderos de manera conjunta con los participantes, como actividad programada de educación integral, para prevenir la picadura de mosquitos y otros insectos. En todos los grupos etarios, se reforzó la sensibilización sobre la prevención y lucha contra el dengue con folletería provista por la organización “Mundo Sano”, se repasaron todas las acciones que se deben realizar en las casas y se repartieron repelentes infantiles entregados por el Área de Lucha contra Vectores de la Municipalidad de Iguazú para evitar picaduras.<br />
<img class="CToWUd a6T" tabindex="0" src="https://mail.google.com/mail/u/0?ui=2&amp;ik=11ade25f10&amp;attid=0.1.10&amp;permmsgid=msg-f:1660436850139016941&amp;th=170b0e8490812eed&amp;view=fimg&amp;sz=s0-l75-ft&amp;attbid=ANGjdJ-t4q_UMHSDXTGUHZNsZPD5alhAnZmVQQ3-XqbrXR8e-4XcBHprioUIhw49gNEd37AdSwFEb-6E2yTyl_nSxeAScTbntZ_DGrj43jjW8tqffHrwZGSKJDQLg0w&amp;disp=emb" alt="" width="1049" height="699" data-image-whitelisted="" /></p>
<p><img class="CToWUd a6T" tabindex="0" src="https://mail.google.com/mail/u/0?ui=2&amp;ik=11ade25f10&amp;attid=0.1.11&amp;permmsgid=msg-f:1660436850139016941&amp;th=170b0e8490812eed&amp;view=fimg&amp;sz=s0-l75-ft&amp;attbid=ANGjdJ-41Nj6q8rAINpGll3Sjf5FV6iMkU3ZSMX7aRcINL5KE93-GMRbguHquMPIS84PRGL5lw3sAuNznfRZNuUwHbU5Jw5maKfc0oV_nxANE1rmGMzW-UqeP5ljLoo&amp;disp=emb" alt="" width="551" height="367" data-image-whitelisted="" /></p>
<p><strong>9 -Vialidad Provincial</strong></p>
<p>* Limpieza, desmalezamiento, descacharrado, remoción de material en desuso en dependencias de toda la provincia<br />
* Fumigación de inmuebles, este viernes 6 en posadas y la próxima semana en las unidades regionales<br />
* Charlas al personal en todas las regionales a cargo del dpto. de higiene y seguridad de la institución<br />
* Impresión de material gráfico para instalar en 120 vehiculos en toda la provincia<br />
* Comunicación en las redes del organismo de la campaña de salud misiones sobre dengue</p>
<p><img class="CToWUd a6T" tabindex="0" src="https://mail.google.com/mail/u/0?ui=2&amp;ik=11ade25f10&amp;attid=0.1.12&amp;permmsgid=msg-f:1660436850139016941&amp;th=170b0e8490812eed&amp;view=fimg&amp;sz=s0-l75-ft&amp;attbid=ANGjdJ9LxvMkx85Mey2cWvMa5sX-kWN9IwD8HuWKBEDheitIFbts525ZQSJOq2TtvePHjxvlKEGs7RqrN-YTEQ6tI9gTnwrxtAZFkzm1LzqoNBuIB9f8UZX4S9BSIKI&amp;disp=emb" alt="" width="1280" height="960" data-image-whitelisted="" /></p>
<p><strong>10- Municipalidad de Oberá</strong></p>
<p>Se encuentra trabajando una vez más la prensa hidráulica en el compactado de la chatarra recolectada en los últimos operativos de descacharrizado en la lucha contra el dengue realizados en la ciudad. La misma se encuentra operando en el predio de la ex cantera municipal, mediante el convenio firmado oportunamente, entre la empresa VLD Hierros de la provincia de Córdoba y el municipio de Oberá.<br />
Tareas de control de vectores en el autódromo: La Dirección de Saneamiento Ambiental de la municipalidad de Oberá, se encuentra realizando tareas de prevención y control del mosquito Aedes aegypti, vector transmisor del dengue, zica, chikunguya y fiebre amarilla, en las instalaciones del autódromo municipal, con vistas a las competencias de karting a realizarse el próximo fin de semana. Las tareas consisten en la aplicación de larvicidas que impiden el desarrollo del insecto y el posterior rociado espacial de insecticidas para el control del mosquito adulto previo al evento.<br />
Además, continúan los trabajos de descacharrizado en diferentes barrios de la ciudad. Los agentes municipales no cesan en las tareas de recolectar distintos tipos de chatarras y basuras, potenciales criaderos de mosquitos transmisores de enfermedades.</p>
<p><strong>Continúan con los desmalezamientos en escuelas:</strong> En las vísperas del inicio de clases, el Gobierno de la Ciudad de Oberá realizó tareas de desmalezamientos en distintos establecimientos educativos de la ciudad. De esta misma manera continuarán con la tarea en una segunda vuelta.<br />
Por este motivo, las áreas encargadas de llevar adelante los trabajos, mantuvieron una reunión donde evaluaron los trabajos realizados y para coordinar las tareas desmalezamiento.<br />
Operarios de la dirección de Obras Públicas se encuentran comenzaron ayer con la Escuela 448, 184 y 304.  De esta manera recorren distintos edificios escolares con el objetivo acondicionar las instalaciones, para Estas tareas son llevadas adelante en conjunto con la dirección de Obras y Servicios Públicos, departamento de Educación y la Secretaria Escolar Oberá y Supervisores, dependientes del Consejo General de Educación.</p>
<p><img class="CToWUd a6T" tabindex="0" src="https://mail.google.com/mail/u/0?ui=2&amp;ik=11ade25f10&amp;attid=0.1.7&amp;permmsgid=msg-f:1660436850139016941&amp;th=170b0e8490812eed&amp;view=fimg&amp;sz=s0-l75-ft&amp;attbid=ANGjdJ9HsQiVT6I0V5ivD98PQweySns5RwodgxkSbSFGg3HugVkMabXfQVofqMUG3iUrmSHRf5UsKissROy-Rg__BNjKJvL29x8748l4hPdoEuNDdrhSPNwd55GVAVQ&amp;disp=emb" alt="" width="1024" height="683" data-image-whitelisted="" /></p>
<p>&nbsp;</p>
<p><strong><img class="CToWUd a6T" tabindex="0" src="https://mail.google.com/mail/u/0?ui=2&amp;ik=11ade25f10&amp;attid=0.1.8&amp;permmsgid=msg-f:1660436850139016941&amp;th=170b0e8490812eed&amp;view=fimg&amp;sz=s0-l75-ft&amp;attbid=ANGjdJ9YHIZx9eDmcqzlfhy7gXBvaB3xhb9sL6MDfMq9LaoRcsw5t7S8ogSvCzjRMeNfSGs0KuSy9zE5rfp4Rsl8ex4vYG3t0UGp91f-1-46KMoKjLnF-trSWVu_emM&amp;disp=emb" alt="" width="1154" height="770" data-image-whitelisted="" /></strong></p>
<p><strong><img class="CToWUd a6T" tabindex="0" src="https://mail.google.com/mail/u/0?ui=2&amp;ik=11ade25f10&amp;attid=0.1.9&amp;permmsgid=msg-f:1660436850139016941&amp;th=170b0e8490812eed&amp;view=fimg&amp;sz=s0-l75-ft&amp;attbid=ANGjdJ8Isbs685OYZ6cEv4LmoN8drgv5fH50vcV4vFM1Xf9B7rpcU4RhLQnF3zXxguaJqVpr89uzTSneFr_ulYEFpWwKCBcffTzXhCLx2JK2f9SYubK1_PTrSo5dxwk&amp;disp=emb" alt="" width="1024" height="768" data-image-whitelisted="" /></strong></p>
<p><strong>11- Municipalidad de Posadas</strong></p>
<p><strong><em> “La lavandina no mata las larvas de mosquitos del dengue»</em></strong></p>
<p>De manera coordinada y sostenida, la Municipalidad de Posadas junto al Ministerio de Salud de la provincia, llevan a cabo acciones de control del mosquito transmisor del dengue que incluyen la eliminación de todos los objetos en desuso Que sean posibles criaderos y tareas de sensibilización, casa por casa.<br />
Este martes se realizó un operativo integral en el barrio Las Tacuaritas. Allí, los equipos de la secretaría municipal de Salud y los integrantes de la cartera sanitaria entregaron repelentes, medicamentos y los médicos recorrieron todo el asentamiento.</p>
<p><img class="CToWUd a6T" tabindex="0" src="https://mail.google.com/mail/u/0?ui=2&amp;ik=11ade25f10&amp;attid=0.1.5&amp;permmsgid=msg-f:1660436850139016941&amp;th=170b0e8490812eed&amp;view=fimg&amp;sz=s0-l75-ft&amp;attbid=ANGjdJ9L-8bcR1-tt43j_OeF31ujvKQ8WjhojH0rgBGmj-MGf1cP2c5iV4XZcDEv6Fa6gKxPqEUDMGW6dX7ugzgmi9x-un99RPzHbIoAuwmbGCfkTdg5U0IZkz52YYs&amp;disp=emb" alt="" width="594" height="445" data-image-whitelisted="" /></p>
<p><img class="CToWUd a6T" tabindex="0" src="https://mail.google.com/mail/u/0?ui=2&amp;ik=11ade25f10&amp;attid=0.1.6&amp;permmsgid=msg-f:1660436850139016941&amp;th=170b0e8490812eed&amp;view=fimg&amp;sz=s0-l75-ft&amp;attbid=ANGjdJ-ZlDgH94Oi81i75BS4hxmuL4FUgJYqZ-FKpYhhWn0H1ihMDFQIN5vhEPZZJE4___rBHgaSkhBSIv-reXNqgJEADboC0FGHkFy52t6cioZOAbgYiusvi6X8Waw&amp;disp=emb" alt="" width="607" height="456" data-image-whitelisted="" /></p>
<p><span style="color: #888888;"></p>
<p></span></p>
<div>&#8212;</p>
<div><strong>Subsecretaría de Comunicación y Vínculo Ciudadano</strong><br />
<strong> Gobierno de Misiones</strong></div>
</div>
<p>&nbsp;</p>
								</div>
		
			</div>

</div>

    <div class="entry-author">
        <div class="row">
            <div class="author-avatar col-sm-3">
            	<a href="http://ellibertadorenlinea.com.ar/author/srodriguez/" rel="author">
					<img alt='' src='http://0.gravatar.com/avatar/646c6bdc745d4b9e52407003aad22c79?s=200&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/646c6bdc745d4b9e52407003aad22c79?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />                </a>
            </div>

            <div class="author-bio col-sm-9">
                <h3 class="section-title-sm">srodriguez</h3>
                    <ul class="author-social">
    	        
			        <li><a href="mailto:fortalezasil@gmail.com"><i class="fa fa-envelope-o"></i></a></li>
            </ul>
                </div>
        </div>
    </div>
    
<p class="printonly"><span class="printonly url"><strong>Enlace permanente a este artículo: </strong><span>http://ellibertadorenlinea.com.ar/2020/03/08/informe-de-acciones-contra-el-dengue/</span></span></p>




            
  

            <div class="graphene-dynamic-widget" id="graphene-dynamic-widget-graphene_bottom_content">
        <div id="text-17" class="sidebar-wrap clearfix widget_text">			<div class="textwidget"><center>
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/NEWSTELAM.png" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/006_medio_yacireta.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/010_medio_iplyc.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/013_medio_emsa-salud.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/redind-farco.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/banner_prendete.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/FirmaVISUAL.jpg" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/proalimentos.png" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/998_medio_escudo_chico.jpg"/>
</center></div>
		</div>    </div>
            </div><!-- #content-main -->
        
            
<div id="sidebar2" class="sidebar sidebar-left widget-area col-md-3 col-md-pull-6">

	
    <div id="search-2" class="sidebar-wrap clearfix widget_search"><h3>Buscar&#8230;</h3><form class="searchform" method="get" action="http://ellibertadorenlinea.com.ar">
	<div class="input-group">
		<div class="form-group live-search-input">
		    <input type="text" name="s" class="form-control" placeholder="Buscar">
		    		</div>
	    <span class="input-group-btn">
	    	<button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
	    </span>
    </div>
    </form></div><div id="top-level-category-widget-4" class="sidebar-wrap clearfix top-level-category-widget"><h3>Secciones Principales</h3>	<li class="cat-item cat-item-4"><a href="http://ellibertadorenlinea.com.ar/category/s3-la-patria-grande/" title="Selecciona, de la lista de más abajo, un tema de las FAQs y luego una FAQ a leer. Si tienes alguna pregunta que no encuentres es esta sección, por favor, contáctanos.">La Patria Grande</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://ellibertadorenlinea.com.ar/category/s5-nacionales/" >Nacionales</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://ellibertadorenlinea.com.ar/category/s6-patria-chica/" >Patria Chica</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://ellibertadorenlinea.com.ar/category/s9-instituciones-del-estado/" >Instituciones del Estado</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://ellibertadorenlinea.com.ar/category/c56-politica/" >Política</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://ellibertadorenlinea.com.ar/category/historia/" >Historia</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://ellibertadorenlinea.com.ar/category/genero/" >Género</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://ellibertadorenlinea.com.ar/category/editoriales/" >Editoriales</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://ellibertadorenlinea.com.ar/category/el-mundo/" >El Mundo</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://ellibertadorenlinea.com.ar/category/publicidades/" >Publicidades</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://ellibertadorenlinea.com.ar/category/ultimo-momento/" >Último Momento</a>
</li>
	<li class="cat-item cat-item-81"><a href="http://ellibertadorenlinea.com.ar/category/ciencia-y-tecnologia/" >Ciencia y Tecnología</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://ellibertadorenlinea.com.ar/category/actualidad/" >Actualidad</a>
</li>
	<li class="cat-item cat-item-84"><a href="http://ellibertadorenlinea.com.ar/category/destacada/" title="Categoría a mostrar en la presentación de la página inicial">Destacada</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://ellibertadorenlinea.com.ar/category/mbojee/" >Mboje&#039;é</a>
</li>
	<li class="cat-item cat-item-86"><a href="http://ellibertadorenlinea.com.ar/category/cooperativismo/" >Cooperativismo</a>
</li>
</div><div id="archives-2" class="sidebar-wrap clearfix widget_archive"><h3>Notas Anteriores&#8230;</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Notas Anteriores&#8230;</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://ellibertadorenlinea.com.ar/2020/03/'> marzo 2020 </option>
	<option value='http://ellibertadorenlinea.com.ar/2020/02/'> febrero 2020 </option>
	<option value='http://ellibertadorenlinea.com.ar/2020/01/'> enero 2020 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/12/'> diciembre 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/11/'> noviembre 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/10/'> octubre 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/09/'> septiembre 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/08/'> agosto 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/07/'> julio 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/06/'> junio 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/05/'> mayo 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/04/'> abril 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/03/'> marzo 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/02/'> febrero 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/01/'> enero 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/12/'> diciembre 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/11/'> noviembre 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/10/'> octubre 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/09/'> septiembre 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/08/'> agosto 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/07/'> julio 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/06/'> junio 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/05/'> mayo 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/04/'> abril 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/03/'> marzo 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/02/'> febrero 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/01/'> enero 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/12/'> diciembre 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/11/'> noviembre 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/10/'> octubre 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/09/'> septiembre 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/08/'> agosto 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/07/'> julio 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/06/'> junio 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/05/'> mayo 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/04/'> abril 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/03/'> marzo 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/02/'> febrero 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/01/'> enero 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/12/'> diciembre 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/11/'> noviembre 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/10/'> octubre 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/09/'> septiembre 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/08/'> agosto 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/07/'> julio 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/06/'> junio 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/05/'> mayo 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/04/'> abril 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/03/'> marzo 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/02/'> febrero 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/01/'> enero 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/12/'> diciembre 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/11/'> noviembre 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/10/'> octubre 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/09/'> septiembre 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/08/'> agosto 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/07/'> julio 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/06/'> junio 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/05/'> mayo 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/04/'> abril 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/03/'> marzo 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/02/'> febrero 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/01/'> enero 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/12/'> diciembre 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/11/'> noviembre 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/10/'> octubre 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/09/'> septiembre 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/08/'> agosto 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/07/'> julio 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/06/'> junio 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/05/'> mayo 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/04/'> abril 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/03/'> marzo 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/02/'> febrero 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/01/'> enero 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/12/'> diciembre 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/11/'> noviembre 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/10/'> octubre 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/09/'> septiembre 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/08/'> agosto 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/07/'> julio 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/06/'> junio 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/05/'> mayo 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/04/'> abril 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/03/'> marzo 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/02/'> febrero 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/01/'> enero 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/12/'> diciembre 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/11/'> noviembre 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/10/'> octubre 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/09/'> septiembre 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/08/'> agosto 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/07/'> julio 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/06/'> junio 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/05/'> mayo 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/04/'> abril 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/03/'> marzo 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/02/'> febrero 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/01/'> enero 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/12/'> diciembre 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/11/'> noviembre 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/10/'> octubre 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/09/'> septiembre 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/08/'> agosto 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/07/'> julio 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/06/'> junio 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/05/'> mayo 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/04/'> abril 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/03/'> marzo 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/02/'> febrero 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/01/'> enero 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/12/'> diciembre 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/11/'> noviembre 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/08/'> agosto 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/07/'> julio 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/06/'> junio 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/05/'> mayo 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/04/'> abril 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/03/'> marzo 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/02/'> febrero 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/01/'> enero 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2009/12/'> diciembre 2009 </option>
	<option value='http://ellibertadorenlinea.com.ar/2009/11/'> noviembre 2009 </option>
	<option value='http://ellibertadorenlinea.com.ar/2009/10/'> octubre 2009 </option>
	<option value='http://ellibertadorenlinea.com.ar/2009/09/'> septiembre 2009 </option>
	<option value='http://ellibertadorenlinea.com.ar/2009/08/'> agosto 2009 </option>

		</select>
		</div><div id="linkcat-2" class="sidebar-wrap clearfix widget_links"><h3>Enlaces Utiles</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://gnuetertics.org/" title="Sitio web de la distribución GNU/EterTICs" target="_blank">GNU/EterTICs</a></li>
<li><a href="http://www.youtube.com/user/Misionesennoticias" title="Información de Misiones en Noticias " target="_blank">Misiones en Noticias</a></li>
<li><a href="http://www.sesionaronline.com.ar" title="Todo lo que pasa en el Congreso de la Nación">Sesión online</a></li>

	</ul>
</div>
<div id="text-8" class="sidebar-wrap clearfix widget_text"><h3>Espacio Publicitario</h3>			<div class="textwidget"><center>
<a href="http://ellibertadorenlinea.com.ar/category/california-supermercado/" target="_top"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/000_izq_california.jpg" width="170"/></a><hr />

<a href="http://www.madres.org" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/Radio_Madres.gif" width="170"/></a><hr />

<a href="http://www.farco.org.ar" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/farco.png" width="170"/></a><hr />

<a href="http://www.arbia.org" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/arbia.png" width="170"/></a><hr />

<a href="http://www.emsadigital.com.ar/" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/banersito-emsa3.png" width="170"/></a><hr />

<a href="#" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/07/filadelfia4.gif" width="170"/></a><hr />

<a href="#" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/07/fisioterapeuta1.gif" width="170"/></a><hr />

<a href="http://www.sesionaronline.com.ar/" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/banner_149x114_blanco.jpg" width="170"/></a><hr />

<a href="#" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/lacorameco.jpg" width="170"/></a><hr />
<a href="http://foro.zeitgeistargentina.com/" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/1.png" width="170"/></a><hr />

<a href="#" target="_blank">
<img src="http://ellibertadorenlinea.com.ar/recursos/rudzinski.gif" width="170"/></a><hr />

<a href="#" target="_blank">
<img src="http://ellibertadorenlinea.com.ar/recursos/sanavi.gif" width="170"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/12/BannerPrincipal.jpg" target="_top">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/12/BannerPrincipal.jpg" width="170"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2020/01/Ipro-BD20-03-Licitaciones-300x230.gif" target="_top">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2020/01/Ipro-BD20-03-Licitaciones-300x230.gif" width="170"/></a><hr /></center></div>
		</div>    
        
    
</div><!-- #sidebar2 -->	
    
<div id="sidebar1" class="sidebar sidebar-right widget-area col-md-3">

	
    <div id="text-18" class="sidebar-wrap clearfix widget_text"><h3>Estado del Tiempo</h3>			<div class="textwidget"><!-- www.TuTiempo.net - Ancho:196px - Alto:100px -->
<center>
<div id="TT_Ritk1kk1Ec8N89GUKAqDzzjzD8nUMYWlrY1Y1ZCIK1j"></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_Ritk1kk1Ec8N89GUKAqDzzjzD8nUMYWlrY1Y1ZCIK1j"></script>
</center></div>
		</div><div id="text-16" class="sidebar-wrap clearfix widget_text"><h3>Radio en vivo!!</h3>			<div class="textwidget"><center>
<a href="http://ellibertadorenlinea.com.ar/radio.html" target="_blank">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/radiovivo90px.gif"/><br />
RADIO EN VIVO 90.1 y 94.9 EL LIBERTADOR "RADIO ESCUELA" PRIMERA Y ÚNICA ESCUELA DE RADIO EN POSADAS.
</a>
</center></div>
		</div><div id="bns-featured-category-2" class="sidebar-wrap clearfix bns-featured-category"><h3><span class="bnsfc-widget-title bnsfc-cat-class-80">Últimomento</span></h3><div class="bnsfc-container">
						<div class="post-132138 post type-post status-publish format-standard hentry category-ultimo-momento item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2020/03/08/informe-de-acciones-contra-el-dengue/" rel="bookmark" title="Permanent Link to Informe de acciones contra el dengue">Informe de acciones contra el dengue</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-132136 post type-post status-publish format-standard hentry category-ultimo-momento item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2020/03/08/con-misiones-lee-innovacion-la-lectura-es-un-hecho-cultural-democratico-y-social/" rel="bookmark" title="Permanent Link to Con “Misiones lee innovación” la lectura es un hecho cultural, democrático y social">Con “Misiones lee innovación” la lectura es un hecho cultural, democrático y social</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-132129 post type-post status-publish format-standard hentry category-ultimo-momento item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2020/03/08/este-ano-no-se-entregara-el-premio-orquidea-de-plata/" rel="bookmark" title="Permanent Link to Este año no se entregará el Premio Orquídea de Plata">Este año no se entregará el Premio Orquídea de Plata</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-132124 post type-post status-publish format-standard hentry category-ultimo-momento item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2020/03/08/ramirez-zarza-y-yorg-ponen-en-valor-la-investigacion-y-gestion-de-la-educacion/" rel="bookmark" title="Permanent Link to Ramírez Zarza y Yorg ponen en valor la investigación y gestión de la educación.">Ramírez Zarza y Yorg ponen en valor la investigación y gestión de la educación.</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-132122 post type-post status-publish format-standard hentry category-ultimo-momento item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2020/03/08/megaoperativo-de-prevencion-y-concientizacion-en-distintos-puntos-de-obera/" rel="bookmark" title="Permanent Link to Megaoperativo de prevención y concientización en distintos puntos de Oberá.">Megaoperativo de prevención y concientización en distintos puntos de Oberá.</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-132120 post type-post status-publish format-standard hentry category-ultimo-momento item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2020/03/08/la-guerra-una-cada-dia-en-todas-partes/" rel="bookmark" title="Permanent Link to La guerra, una, cada día, en todas partes">La guerra, una, cada día, en todas partes</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-132118 post type-post status-publish format-standard hentry category-ultimo-momento item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2020/03/08/ramon-ayala-cumple-anos-y-se-viene-una-semana-plena-de-homenajes/" rel="bookmark" title="Permanent Link to Ramón Ayala cumple años y se viene una semana plena de homenajes">Ramón Ayala cumple años y se viene una semana plena de homenajes</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-132116 post type-post status-publish format-standard hentry category-ultimo-momento item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2020/03/08/trabajo-en-conjunto-para-concretar-proyectos-de-electrificacion-rural-y-caminos/" rel="bookmark" title="Permanent Link to Trabajo en conjunto para concretar proyectos de electrificación rural y caminos">Trabajo en conjunto para concretar proyectos de electrificación rural y caminos</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-132023 post type-post status-publish format-standard hentry category-ultimo-momento item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2020/03/05/misiones-avanza-por-la-senda-de-la-conservacion-y-el-desarrollo-sustentable/" rel="bookmark" title="Permanent Link to Misiones avanza por la senda de la conservación y el desarrollo sustentable">Misiones avanza por la senda de la conservación y el desarrollo sustentable</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-132021 post type-post status-publish format-standard hentry category-ultimo-momento item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2020/03/05/informe-acciones-contra-el-dengue/" rel="bookmark" title="Permanent Link to Informe acciones contra el dengue">Informe acciones contra el dengue</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						</div><!-- bnsfc-container --></div><div id="polls-widget-3" class="sidebar-wrap clearfix widget_polls-widget"><h3>Encuestas</h3><div id="polls-25" class="wp-polls">
	<form id="polls_form_25" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_25_nonce" name="wp-polls-nonce" value="def51532f6" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="25" /></p>
		<p style="text-align: center;"><strong>¿Esta de acuerdo con las medidas económicas impulsadas por el Presidente Mauricio Macri?</strong></p><div id="polls-25-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-72" name="poll_25" value="72" /> <label for="poll-answer-72">SI</label></li>
		<li><input type="radio" id="poll-answer-73" name="poll_25" value="73" /> <label for="poll-answer-73">NO</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(25);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(25); return false;" title="Resultados de la Encuesta">Ver Resultados</a></p></div>
	</form>
</div>
<div id="polls-25-loading" class="wp-polls-loading"><img src="http://ellibertadorenlinea.com.ar/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div><div id="text-2" class="sidebar-wrap clearfix widget_text"><h3>Espacio Publicitario</h3>			<div class="textwidget"><center>
<a href="http://ellibertadorenlinea.com.ar/recursos/ellibertador_radio.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/recursos/ellibertador_radio.gif" width="220"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/04/banner-ips.gif" target="_top">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/04/banner-ips.gif" width="170"/></a><hr />

<a href="http://www.misiones.gov.ar" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/misiones-agro-produccion.png" width="220"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/recursos/escribania_torres.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/recursos/escribania_torres.gif" width="220"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/12/Ipro-BD19-00-Institucional-500x350-1.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/12/Ipro-BD19-00-Institucional-500x350-1.gif" width="220"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/12/Ipro-BD19-00-Institucional-500x350-2.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/12/Ipro-BD19-00-Institucional-500x350-2.gif" width="220"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/12/Ipro-BD19-00-Institucional-500x350-3.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/12/Ipro-BD19-00-Institucional-500x350-3.gif" width="220"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/12/Ipro-BD19-00-Institucional-500x350-4.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/12/Ipro-BD19-00-Institucional-500x350-4.gif" width="220"/></a><hr />

</center></div>
		</div>    
        
    
</div><!-- #sidebar1 -->        
        
    </div><!-- #content -->




<div id="footer" class="row">
    
        
        <div class="copyright-developer">
                            <div id="copyright">
                    <p>Excepto allí donde se establezcan otros términos, el contenido de este sitio se publica bajo Licencia Creative Commons del tipo Atribución-CompartirIgual 4.0</p>
<p><a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/"><img alt="Licencia Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-sa/4.0/88x31.png" /></a><br /><span>El Libertador en línea</span> por <a href="www.ellibertadorenlinea.com.ar" rel="cc:attributionURL">José Ulises "Neco" López</a> se distribuye bajo una <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">Licencia Creative Commons Atribución-CompartirIgual 4.0 Internacional</a>.</p>
<p><b>Dirección:</b> La Rioja 120 Posadas - Misiones Argentina Suramérica<br />
<b>E-Mail:</b> radio@ellibertadorenlinea.com.ar<br />
<b>Telefonos y Fax:</b> 03764- 424237-437612</p>
                </div>
            
                            <div id="developer">
                    <p>
                                                Hecho con <i class="fa fa-heart"></i> por <a href="https://www.graphene-theme.com/" rel="nofollow">Graphene Themes</a>.                    </p>

                                    </div>
                    </div>

                
    </div><!-- #footer -->


</div><!-- #container -->

		<a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a>
	  <script type="text/javascript">
    // InstaEmail
	(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/javascripts/email/app.js'}else{js='http://cdn.instaemail.net/js/app.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();
  </script>


        <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/ellibertadorenlinea.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
</body>
</html>