<!DOCTYPE html><!--[if IE 7]>
<html class="ie ie7" lang="es" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>Maggie Solari y Joselo Schuap brindaron detalles del avance de la Ley de Prórroga de los fondos para la Cultura &#8211; El Libertador en línea</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Libertador en línea &raquo; Feed" href="http://ellibertadorenlinea.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Libertador en línea &raquo; RSS de los comentarios" href="http://ellibertadorenlinea.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ellibertadorenlinea.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.13"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://ellibertadorenlinea.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='BNSFC-Style-css'  href='http://ellibertadorenlinea.com.ar/wp-content/plugins/bns-featured-category/bnsfc-style.css?ver=2.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='http://ellibertadorenlinea.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://ellibertadorenlinea.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='graphene-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i&#038;subset=latin&#038;ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/bootstrap/css/bootstrap.min.css?ver=5.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/fonts/font-awesome/css/font-awesome.min.css?ver=5.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-css'  href='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/style.css?ver=2.6' type='text/css' media='screen' />
<link rel='stylesheet' id='graphene-responsive-css'  href='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/responsive.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-print-css'  href='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/style-print.css?ver=2.6' type='text/css' media='print' />
<link rel='stylesheet' id='graphene-blocks-css'  href='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/blocks.css?ver=2.6' type='text/css' media='all' />
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/bootstrap/js/bootstrap.min.js?ver=2.6'></script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js?ver=2.6'></script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/bootstrap-submenu/bootstrap-submenu.min.js?ver=2.6'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/html5shiv/html5shiv.min.js?ver=2.6'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/respond.js/respond.min.js?ver=2.6'></script>
<![endif]-->
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/jquery.infinitescroll.min.js?ver=2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var grapheneJS = {"siteurl":"http:\/\/ellibertadorenlinea.com.ar","ajaxurl":"http:\/\/ellibertadorenlinea.com.ar\/wp-admin\/admin-ajax.php","templateUrl":"http:\/\/ellibertadorenlinea.com.ar\/wp-content\/themes\/graphene","isSingular":"1","enableStickyMenu":"","shouldShowComments":"","commentsOrder":"newest","sliderDisable":"1","sliderInterval":"3000","infScrollBtnLbl":"Cargar m\u00e1s","infScrollOn":"","infScrollCommentsOn":"","totalPosts":"1","postsPerPage":"10","isPageNavi":"","infScrollMsgText":"Obteniendo otro window.grapheneInfScrollItemsPerPage elemento de los window.grapheneInfScrollItemsLeft que quedan...","infScrollMsgTextPlural":"Recuperando elemento window.grapheneInfScrollItemsPerPage de window.grapheneInfScrollItemsLeft...","infScrollFinishedText":"\u00a1Todo cargado!","commentsPerPage":"50","totalComments":"0","infScrollCommentsMsg":"Recuperando window.grapheneInfScrollCommentsPerPage de window.grapheneInfScrollCommentsLeft comentarios restantes...","infScrollCommentsMsgPlural":"","infScrollCommentsFinishedMsg":"\u00a1Todos los comentarios han sido cargados!","disableLiveSearch":"1","txtNoResult":"No se han encontrado resultados.","isMasonry":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/graphene.js?ver=2.6'></script>
<link rel='https://api.w.org/' href='http://ellibertadorenlinea.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ellibertadorenlinea.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ellibertadorenlinea.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LA PROVINCIA EN LOS ÚLTIMOS TIEMPOS DESTINÓ MÁS DE 10.150 MILLONES DE PESOS DE INVERSIÓN EN OBRAS PARA EL SISTEMA SANITARIO DE MISIONES' href='http://ellibertadorenlinea.com.ar/2022/07/13/la-provincia-en-los-ultimos-tiempos-destino-mas-de-10-150-millones-de-pesos-de-inversion-en-obras-para-el-sistema-sanitario-de-misiones/' />
<link rel='next' title='«Alma guazú» suma propuestas artísticas al Parque de la Salud' href='http://ellibertadorenlinea.com.ar/2022/07/13/alma-guazu-suma-propuestas-artisticas-al-parque-de-la-salud/' />
<meta name="generator" content="WordPress 5.1.13" />
<link rel="canonical" href="http://ellibertadorenlinea.com.ar/2022/07/13/maggie-solari-y-joselo-schuap-brindaron-detalles-del-avance-de-la-ley-de-prorroga-de-los-fondos-para-la-cultura/" />
<link rel='shortlink' href='http://ellibertadorenlinea.com.ar/?p=153515' />
<link rel="alternate" type="application/json+oembed" href="http://ellibertadorenlinea.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fellibertadorenlinea.com.ar%2F2022%2F07%2F13%2Fmaggie-solari-y-joselo-schuap-brindaron-detalles-del-avance-de-la-ley-de-prorroga-de-los-fondos-para-la-cultura%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ellibertadorenlinea.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fellibertadorenlinea.com.ar%2F2022%2F07%2F13%2Fmaggie-solari-y-joselo-schuap-brindaron-detalles-del-avance-de-la-ley-de-prorroga-de-los-fondos-para-la-cultura%2F&#038;format=xml" />

        <style type="text/css" media="screen">

          div.instaemail {
            margin: 12px 12px 12px 12px;
          }
          div.instaemail a, div.instaemail a:link, div.instaemail a:visited {
            text-decoration: none;
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
            border: none;
          }

          .instaemail a:hover {
            cursor: pointer;
          }

          .instaemail a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }

          .etp-alignleft {
            float: left;
          }
          .etp-alignright {
            float: right;
          }
          div.etp-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
          .instaemail a span {
            vertical-align: bottom;
          }

        </style>
        <style type="text/css" media="print">
          .instaemail {
            display: none;
          }
        </style>
        <style type="text/css">
.navbar {background: #ff0000}.sidebar .sidebar-wrap {background-color: #f9f9f9; border-color: #ff0000}.btn, .btn:focus, .btn:hover, .Button, .colour-preview .button, input[type="submit"], button[type="submit"], #commentform #submit, .wpsc_buy_button, #back-to-top, .wp-block-button .wp-block-button__link:not(.has-background) {background: #ff0000; color: #ffffff}.post-nav-top, .archive-title, .page-title, .term-desc, .breadcrumb {background-color: #ff0000; border-color: #6b3589}#footer, .graphene-footer{background-color:#484848;color:#bcb4c1}.carousel, .carousel .item{height:400px}@media (max-width: 991px) {.carousel, .carousel .item{height:250px}}#header{max-height:120px}@media (min-width: 1200px) {.container {width:1270px}}
</style>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"http:\/\/ellibertadorenlinea.com.ar\/2022\/07\/13\/maggie-solari-y-joselo-schuap-brindaron-detalles-del-avance-de-la-ley-de-prorroga-de-los-fondos-para-la-cultura\/","publisher":{"@type":"Organization","name":"El Libertador en l\u00ednea","logo":{"@type":"ImageObject","url":"http:\/\/ellibertadorenlinea.com.ar\/wp-content\/uploads\/2017\/12\/logo-chico.jpg","height":32,"width":32}},"headline":"Maggie Solari y Joselo Schuap brindaron detalles del avance de la Ley de Pr\u00f3rroga de los fondos para la Cultura","datePublished":"2022-07-13T12:19:44+00:00","dateModified":"2022-07-13T12:19:44+00:00","description":"La senadora nacional y el ministro de Cultura se reunieron con la Multisectorial x la Cultura para dar cuenta de los avances de la ley que prorroga por 50 a\u00f1os las Asignaciones Espec\u00edficas, proyecto que ya obtuvo la media sanci\u00f3n de C\u00e1mara de Diputados. En horas de la ma\u00f1ana, en FLORA, Espacio Cultural, referentes de ...","author":{"@type":"Person","name":"srodriguez"}}</script>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("http://c6000339.ferozo.com/wp-content/uploads/2013/12/logo.png"); background-position: center top; background-size: contain; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<meta property="og:type" content="article" />
<meta property="og:title" content="Maggie Solari y Joselo Schuap brindaron detalles del avance de la Ley de Prórroga de los fondos para la Cultura" />
<meta property="og:url" content="http://ellibertadorenlinea.com.ar/2022/07/13/maggie-solari-y-joselo-schuap-brindaron-detalles-del-avance-de-la-ley-de-prorroga-de-los-fondos-para-la-cultura/" />
<meta property="og:site_name" content="El Libertador en línea" />
<meta property="og:description" content="La senadora nacional y el ministro de Cultura se reunieron con la Multisectorial x la Cultura para dar cuenta de los avances de la ley que prorroga por 50 años las Asignaciones Específicas, proyecto que ya obtuvo la media sanción de Cámara de Diputados. En horas de la mañana, en FLORA, Espacio Cultural, referentes de ..." />
<meta property="og:updated_time" content="2022-07-13T12:19:44+00:00" />
<meta property="article:modified_time" content="2022-07-13T12:19:44+00:00" />
<meta property="article:published_time" content="2022-07-13T12:19:44+00:00" />
<link rel="icon" href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2017/12/logo-chico.jpg" sizes="32x32" />
<link rel="icon" href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2017/12/logo-chico.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2017/12/logo-chico.jpg" />
<meta name="msapplication-TileImage" content="http://ellibertadorenlinea.com.ar/wp-content/uploads/2017/12/logo-chico.jpg" />
    </head>
    <body class="post-template-default single single-post postid-153515 single-format-standard custom-background layout-boxed three_col_center three-columns singular">
        
        <div class="container boxed-wrapper">
            
            

            <div id="header" class="row">

                                
                                    <div class="header-widget"><div id="text-14" class="sidebar-wrap clearfix widget_text">			<div class="textwidget"><table border="0" width="1270">
<tr>
<td align="left" valign="middle">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/07/logo-1.png"/>
</td>
<td align="center" valign="middle">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/bannersuperior.gif" height="100"/>
</td>
</tr>
</table></div>
		</div></div>                            </div>


                        <nav class="navbar row navbar-inverse">

                <div class="navbar-header align-center">
                		                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-menu-wrap, #secondary-menu-wrap">
	                        <span class="sr-only">Alternar navegación</span>
	                        <span class="icon-bar"></span>
	                        <span class="icon-bar"></span>
	                        <span class="icon-bar"></span>
	                    </button>
                	                    
                                            <h2 class="header_title">                            <a href="http://ellibertadorenlinea.com.ar" title="Volver a la página de inicio">                                El Libertador en línea                            </a>                        </h2>                        
                                                    <h3 class="header_desc">Periódico plural e independiente de opinión y debate</h3>                        
                                    </div>

                                    <div class="collapse navbar-collapse" id="header-menu-wrap">

            			<ul id="header-menu" class="nav navbar-nav flip"><li id="menu-item-17708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17708"><a href="http://www.ellibertadorenlinea.com.ar/">Inicio</a></li>
<li id="menu-item-17705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17705"><a href="http://ellibertadorenlinea.com.ar/nuestra-historia/">Historia</a></li>
<li id="menu-item-17706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17706"><a href="http://ellibertadorenlinea.com.ar/nuestras-radios/">Nuestras Radios</a></li>
<li id="menu-item-17710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17710"><a href="http://ellibertadorenlinea.com.ar/nuestro-equipo/">Equipo</a></li>
<li id="menu-item-92894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92894"><a href="http://ellibertadorenlinea.com.ar/actividad/">Actividad</a></li>
<li id="menu-item-92896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92896"><a href="http://ellibertadorenlinea.com.ar/miembros/">Miembros</a></li>
</ul>                        
            			                        
                                            </div>
                
                                    
                            </nav>

            
            <div id="content" class="clearfix hfeed row">
                
                    
                                        
                    <div id="content-main" class="clearfix content-main col-md-6 col-md-push-3">
                    
	
		<div class="post-nav post-nav-top clearfix">
			<p class="previous col-sm-6"><i class="fa fa-arrow-circle-left"></i> <a href="http://ellibertadorenlinea.com.ar/2022/07/13/la-provincia-en-los-ultimos-tiempos-destino-mas-de-10-150-millones-de-pesos-de-inversion-en-obras-para-el-sistema-sanitario-de-misiones/" rel="prev">LA PROVINCIA EN LOS ÚLTIMOS TIEMPOS DESTINÓ MÁS DE 10.150 MILLONES DE PESOS DE INVERSIÓN EN OBRAS PARA EL SISTEMA SANITARIO DE MISIONES</a></p>			<p class="next-post col-sm-6"><a href="http://ellibertadorenlinea.com.ar/2022/07/13/alma-guazu-suma-propuestas-artisticas-al-parque-de-la-salud/" rel="next">«Alma guazú» suma propuestas artísticas al Parque de la Salud</a> <i class="fa fa-arrow-circle-right"></i></p>					</div>
		        
<div id="post-153515" class="clearfix post post-153515 type-post status-publish format-standard hentry category-ultimo-momento item-wrap">
		
	<div class="entry clearfix">
    	
                    	<div class="post-date date alpha with-year">
            <p class="default_date">
            	<span class="month">Jul</span>
                <span class="day">13</span>
                	                <span class="year">2022</span>
                            </p>
                    </div>
            
		        <h1 class="post-title entry-title">
			Maggie Solari y Joselo Schuap brindaron detalles del avance de la Ley de Prórroga de los fondos para la Cultura			        </h1>
		
			    <ul class="post-meta">
	    		        <li class="byline">
	        	Archivado en <span class="terms"><a class="term term-category term-80" href="http://ellibertadorenlinea.com.ar/category/ultimo-momento/">Último Momento</a></span>	        </li>
	        	        <li class="print-date">
	        	<p class="printonly"><em>13/07/2022</em></p>	        </li>
	        	        <li class="print">
	        	        <a href="javascript:print();" title="Imprimir esta entrada">
            <i class="fa fa-print"></i>
        </a>
    	        </li>
	        	    </ul>
    		
				<div class="entry-content clearfix">
							
										
						<div class="instaemail etp-alignright"><a class="instaemail" id="instaemail-button" href="#" rel="nofollow" title="Email this page" onclick="pfEmail.init()" data-button-img=email-button-white>Email this page</a></div><p>La senadora nacional y el ministro de Cultura se reunieron con la Multisectorial x la Cultura para dar cuenta de los avances de la ley que prorroga por 50 años las Asignaciones Específicas, proyecto que ya obtuvo la media sanción de Cámara de Diputados.</p>
<p>En horas de la mañana, en FLORA, Espacio Cultural, referentes de diferentes áreas de la cultura provincial se reunieron con la senadora nacional Maggie Solari y el ministro Joselo Schuap, para interiorizarse de los avances del proyecto de ley presentado por el diputado Pablo Carro (FdT por Córdoba) ante el Congreso de la Nación para la prórroga por 50 años de Ley de Asignaciones Específicas, que asegura fondos para el funcionamiento de diversos institutos como el INCAA, INT, INaMU, además de las Bibliotecas Populares y radios comunitarias, entre otros.</p>
<p>Maggie Solari y Joselo, que estuvo acompañado por la subsecretaria de Fomento y Regiones Capitales, Laura Lagable, escucharon atentamente las palabras de referentes de diferentes ámbitos de la cultura, entre ellos Mario Giménez -IAAViM-, Omar Holz -IPTI-, Elsa Tañski de Hadad -Bibliotecas Populares-, Elio Ilkov -INaMU-, y referentes del ámbito audiovisual como Marisa Hassan, Gastón Gularte, Ana María Zanotti y Monica Amarilla.</p>
<p><strong>BUENAS NOTICIAS<br />
</strong>“Tenemos buenas noticias, es una pelea que se viene ganando. Puedo decir que esto se va a convertir en Ley en el Senado porque van a estar los votos, que es lo importante. Aunque en realidad no hay mucho para debatir, en todo caso habría que replantear cómo mejorar”, manifestó la senadora Solari Quintana ante el auditorio.</p>
<p>“Un gobierno se define a través de las políticas públicas que impulsa, y esas políticas definen el valor que le da a la Cultura; dónde pone el Estado el dinero. Misiones tiene espacios como el Parque del Conocimiento, los institutos del Cine, Teatro y Danza, o la misma creación del Ministerio de Cultura. Todo eso marca la importancia que un gobierno le da a la Cultura, que en definitiva es lo que nos define para con el resto del mundo”, expresó la senadora al inicio de la charla.</p>
<p>Acerca de la polémica suscitada por la prorroga por 50 años. “No es un detalle menor”, manifestó. Si después lo quieren modificar, que pase de nuevo por el Congreso y veamos si logran sacar esos años. Pero para nosotros representa estabilidad. El tener un piso que se mantiene, y ahora hay que subir el techo”, finalizó.</p>
<p>A su turno, Joselo Schuap agradeció la buena predisposición de todas las áreas que se sumaron al llamado de unir fuerzas “en esta lucha que es de todos los que hacemos a la Cultura. Debemos mantener este espacio de debate. Queda un año y medio de gestión para terminar de poner la casa en orden, para que cuando venga el próximo ministro o ministra, tenga las bases bien fundadas para allí sí comenzar una gestión que pueda ser más abarcadora”, recordando que “Este ministerio nació con los institutos del Cine, Danza y Teatro ya creados, por lo que la cuestión administrativa de incorporarlos al ministerio implicó superar muchas instancias burocráticas, pero de a poco se han ido superando”, y relató que así como el IAAViM ya va por la tercera renovación de sus consejeros, el IPTI recientemente puso en funciones a los suyos, el Instituto Provincial de la Danza tendrá novedades próximamente.</p>
<p><strong>OTRAS VOCES del “NO AL APAGÓN CULTURAL”<br />
</strong>En el encuentro, referentes de diferentes ámbitos de la cultura manifestaron su posición ante la necesidad de la sanción de la Ley:</p>
<p><strong>Elsa Tañski de Hadad (FEMIBIP):</strong> «Tempranamente nos fuimos dando cuenta del desastre que se avecinaba y empezamos a trabajar unidos, conscientes de que, si nos sacan de un zarpazo las asignaciones que garantizan nuestro funcionamiento como espacios culturales, no solo restringen nuestros derechos y afectan a nuestras comunidades, sino que además estaríamos ante una verdadera provocación a la institucionalidad de la República».</p>
<p><strong>Marisa Hassan (Red de realizadores):</strong> «Es importante poner en valor al sector organizado; quedó claramente demostrado que fruto de esa organización pudimos encontrarnos con nuestros legisladores, y es satisfactorio ver que ellos expresan con conocimiento y profundidad sobre el tema que nos preocupa, manejando datos y buena información. Destacamos y promovemos estos espacios de encuentro, de debate e intercambio, para que todos podamos tener un panorama claro y que no nos vuelvan a sorprender este tipo de situaciones, sino que podamos anticiparnos».</p>
<p><strong>Mario Giménez (IAAVIM):</strong> «Ya a principios de 2020, comenzamos a escuchar acerca de esta amenaza que hoy vivimos tan de cerca. Si no se prorroga la ley que garantiza las asignaciones se produciría un retroceso de al menos veinte años. Además, está en juego un modelo de país. Según datos recientemente elaborados por el Observatorio Audiovisual del INCAA, como actividad económica, la industria audiovisual argentina aporta el equivalente al 3,1% del PBI”</p>
<p><strong>Omar Holz, (IPTI):</strong> «Muchas veces, gozamos de derechos adquiridos y quizá no somos del todo conscientes de la importancia que tienen, hasta que por alguna razón se ven en riesgo. Esto es lo que está sucediendo. Lo positivo es que tuvimos la capacidad de organizarnos, reaccionar y articular con nuestros legisladores. Confiamos en que se va a dar la aprobación definitiva de esta ley que nos garantice seguir accediendo a recursos para la cultura, y que nos resguarden a futuro de los vaivenes en las líneas políticas que pueda tener el país.</p>
<p><strong>Elio Ilkov (INAMU):</strong> «El INAMU fue creado para proteger la actividad musical y desarrollarla; pero no precisamente la actividad de los artistas consagrados, sino la de aquellos que desde distintos rincones del país tienen que pelearla y remarla todos los día, alejados de los centros urbanos: es a ellos a quienes más beneficia la actividad del INAMU. Las asignaciones permiten que muchos músicos puedan grabar, que puedan realizar presentaciones, llevar adelante sus proyectos, generar y recibir capacitaciones, todo a partir de una concepción federal».</p>
								</div>
		
			</div>

</div>

    <div class="entry-author">
        <div class="row">
            <div class="author-avatar col-sm-3">
            	<a href="http://ellibertadorenlinea.com.ar/author/srodriguez/" rel="author">
					<img alt='' src='http://0.gravatar.com/avatar/646c6bdc745d4b9e52407003aad22c79?s=200&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/646c6bdc745d4b9e52407003aad22c79?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />                </a>
            </div>

            <div class="author-bio col-sm-9">
                <h3 class="section-title-sm">srodriguez</h3>
                    <ul class="author-social">
    	        
			        <li><a href="mailto:fortalezasil@gmail.com"><i class="fa fa-envelope-o"></i></a></li>
            </ul>
                </div>
        </div>
    </div>
    
<p class="printonly"><span class="printonly url"><strong>Enlace permanente a este artículo: </strong><span>http://ellibertadorenlinea.com.ar/2022/07/13/maggie-solari-y-joselo-schuap-brindaron-detalles-del-avance-de-la-ley-de-prorroga-de-los-fondos-para-la-cultura/</span></span></p>




            
  

            <div class="graphene-dynamic-widget" id="graphene-dynamic-widget-graphene_bottom_content">
        <div id="text-17" class="sidebar-wrap clearfix widget_text">			<div class="textwidget"><center>
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/NEWSTELAM.png" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/006_medio_yacireta.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/010_medio_iplyc.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/013_medio_emsa-salud.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/redind-farco.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/banner_prendete.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/FirmaVISUAL.jpg" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/proalimentos.png" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/998_medio_escudo_chico.jpg"/>
</center></div>
		</div>    </div>
            </div><!-- #content-main -->
        
            
<div id="sidebar2" class="sidebar sidebar-left widget-area col-md-3 col-md-pull-6">

	
    <div id="search-2" class="sidebar-wrap clearfix widget_search"><h3>Buscar&#8230;</h3><form class="searchform" method="get" action="http://ellibertadorenlinea.com.ar">
	<div class="input-group">
		<div class="form-group live-search-input">
		    <input type="text" name="s" class="form-control" placeholder="Buscar">
		    		</div>
	    <span class="input-group-btn">
	    	<button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
	    </span>
    </div>
    </form></div><div id="top-level-category-widget-4" class="sidebar-wrap clearfix top-level-category-widget"><h3>Secciones Principales</h3>	<li class="cat-item cat-item-4"><a href="http://ellibertadorenlinea.com.ar/category/s3-la-patria-grande/" title="Selecciona, de la lista de más abajo, un tema de las FAQs y luego una FAQ a leer. Si tienes alguna pregunta que no encuentres es esta sección, por favor, contáctanos.">La Patria Grande</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://ellibertadorenlinea.com.ar/category/s5-nacionales/" >Nacionales</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://ellibertadorenlinea.com.ar/category/s6-patria-chica/" >Patria Chica</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://ellibertadorenlinea.com.ar/category/s9-instituciones-del-estado/" >Instituciones del Estado</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://ellibertadorenlinea.com.ar/category/c56-politica/" >Política</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://ellibertadorenlinea.com.ar/category/historia/" >Historia</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://ellibertadorenlinea.com.ar/category/genero/" >Género</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://ellibertadorenlinea.com.ar/category/editoriales/" >Editoriales</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://ellibertadorenlinea.com.ar/category/el-mundo/" >El Mundo</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://ellibertadorenlinea.com.ar/category/publicidades/" >Publicidades</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://ellibertadorenlinea.com.ar/category/ultimo-momento/" >Último Momento</a>
</li>
	<li class="cat-item cat-item-81"><a href="http://ellibertadorenlinea.com.ar/category/ciencia-y-tecnologia/" >Ciencia y Tecnología</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://ellibertadorenlinea.com.ar/category/actualidad/" >Actualidad</a>
</li>
	<li class="cat-item cat-item-84"><a href="http://ellibertadorenlinea.com.ar/category/destacada/" title="Categoría a mostrar en la presentación de la página inicial">Destacada</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://ellibertadorenlinea.com.ar/category/mbojee/" >Mboje&#039;é</a>
</li>
	<li class="cat-item cat-item-86"><a href="http://ellibertadorenlinea.com.ar/category/cooperativismo/" >Cooperativismo</a>
</li>
</div><div id="archives-2" class="sidebar-wrap clearfix widget_archive"><h3>Notas Anteriores&#8230;</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Notas Anteriores&#8230;</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://ellibertadorenlinea.com.ar/2022/07/'> julio 2022 </option>
	<option value='http://ellibertadorenlinea.com.ar/2022/06/'> junio 2022 </option>
	<option value='http://ellibertadorenlinea.com.ar/2022/05/'> mayo 2022 </option>
	<option value='http://ellibertadorenlinea.com.ar/2022/04/'> abril 2022 </option>
	<option value='http://ellibertadorenlinea.com.ar/2022/03/'> marzo 2022 </option>
	<option value='http://ellibertadorenlinea.com.ar/2022/02/'> febrero 2022 </option>
	<option value='http://ellibertadorenlinea.com.ar/2022/01/'> enero 2022 </option>
	<option value='http://ellibertadorenlinea.com.ar/2021/12/'> diciembre 2021 </option>
	<option value='http://ellibertadorenlinea.com.ar/2021/11/'> noviembre 2021 </option>
	<option value='http://ellibertadorenlinea.com.ar/2021/10/'> octubre 2021 </option>
	<option value='http://ellibertadorenlinea.com.ar/2021/09/'> septiembre 2021 </option>
	<option value='http://ellibertadorenlinea.com.ar/2021/08/'> agosto 2021 </option>
	<option value='http://ellibertadorenlinea.com.ar/2021/07/'> julio 2021 </option>
	<option value='http://ellibertadorenlinea.com.ar/2021/06/'> junio 2021 </option>
	<option value='http://ellibertadorenlinea.com.ar/2021/05/'> mayo 2021 </option>
	<option value='http://ellibertadorenlinea.com.ar/2021/04/'> abril 2021 </option>
	<option value='http://ellibertadorenlinea.com.ar/2021/03/'> marzo 2021 </option>
	<option value='http://ellibertadorenlinea.com.ar/2021/02/'> febrero 2021 </option>
	<option value='http://ellibertadorenlinea.com.ar/2021/01/'> enero 2021 </option>
	<option value='http://ellibertadorenlinea.com.ar/2020/12/'> diciembre 2020 </option>
	<option value='http://ellibertadorenlinea.com.ar/2020/11/'> noviembre 2020 </option>
	<option value='http://ellibertadorenlinea.com.ar/2020/10/'> octubre 2020 </option>
	<option value='http://ellibertadorenlinea.com.ar/2020/09/'> septiembre 2020 </option>
	<option value='http://ellibertadorenlinea.com.ar/2020/08/'> agosto 2020 </option>
	<option value='http://ellibertadorenlinea.com.ar/2020/07/'> julio 2020 </option>
	<option value='http://ellibertadorenlinea.com.ar/2020/06/'> junio 2020 </option>
	<option value='http://ellibertadorenlinea.com.ar/2020/05/'> mayo 2020 </option>
	<option value='http://ellibertadorenlinea.com.ar/2020/04/'> abril 2020 </option>
	<option value='http://ellibertadorenlinea.com.ar/2020/03/'> marzo 2020 </option>
	<option value='http://ellibertadorenlinea.com.ar/2020/02/'> febrero 2020 </option>
	<option value='http://ellibertadorenlinea.com.ar/2020/01/'> enero 2020 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/12/'> diciembre 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/11/'> noviembre 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/10/'> octubre 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/09/'> septiembre 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/08/'> agosto 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/07/'> julio 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/06/'> junio 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/05/'> mayo 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/04/'> abril 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/03/'> marzo 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/02/'> febrero 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/01/'> enero 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/12/'> diciembre 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/11/'> noviembre 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/10/'> octubre 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/09/'> septiembre 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/08/'> agosto 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/07/'> julio 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/06/'> junio 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/05/'> mayo 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/04/'> abril 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/03/'> marzo 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/02/'> febrero 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/01/'> enero 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/12/'> diciembre 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/11/'> noviembre 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/10/'> octubre 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/09/'> septiembre 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/08/'> agosto 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/07/'> julio 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/06/'> junio 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/05/'> mayo 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/04/'> abril 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/03/'> marzo 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/02/'> febrero 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/01/'> enero 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/12/'> diciembre 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/11/'> noviembre 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/10/'> octubre 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/09/'> septiembre 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/08/'> agosto 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/07/'> julio 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/06/'> junio 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/05/'> mayo 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/04/'> abril 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/03/'> marzo 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/02/'> febrero 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/01/'> enero 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/12/'> diciembre 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/11/'> noviembre 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/10/'> octubre 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/09/'> septiembre 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/08/'> agosto 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/07/'> julio 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/06/'> junio 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/05/'> mayo 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/04/'> abril 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/03/'> marzo 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/02/'> febrero 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/01/'> enero 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/12/'> diciembre 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/11/'> noviembre 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/10/'> octubre 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/09/'> septiembre 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/08/'> agosto 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/07/'> julio 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/06/'> junio 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/05/'> mayo 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/04/'> abril 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/03/'> marzo 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/02/'> febrero 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/01/'> enero 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/12/'> diciembre 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/11/'> noviembre 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/10/'> octubre 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/09/'> septiembre 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/08/'> agosto 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/07/'> julio 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/06/'> junio 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/05/'> mayo 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/04/'> abril 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/03/'> marzo 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/02/'> febrero 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/01/'> enero 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/12/'> diciembre 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/11/'> noviembre 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/10/'> octubre 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/09/'> septiembre 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/08/'> agosto 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/07/'> julio 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/06/'> junio 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/05/'> mayo 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/04/'> abril 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/03/'> marzo 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/02/'> febrero 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/01/'> enero 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/12/'> diciembre 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/11/'> noviembre 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/10/'> octubre 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/09/'> septiembre 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/08/'> agosto 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/07/'> julio 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/06/'> junio 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/05/'> mayo 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/04/'> abril 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/03/'> marzo 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/02/'> febrero 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/01/'> enero 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/12/'> diciembre 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/11/'> noviembre 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/08/'> agosto 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/07/'> julio 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/06/'> junio 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/05/'> mayo 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/04/'> abril 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/03/'> marzo 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/02/'> febrero 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/01/'> enero 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2009/12/'> diciembre 2009 </option>
	<option value='http://ellibertadorenlinea.com.ar/2009/11/'> noviembre 2009 </option>
	<option value='http://ellibertadorenlinea.com.ar/2009/10/'> octubre 2009 </option>
	<option value='http://ellibertadorenlinea.com.ar/2009/09/'> septiembre 2009 </option>
	<option value='http://ellibertadorenlinea.com.ar/2009/08/'> agosto 2009 </option>

		</select>
		</div><div id="linkcat-2" class="sidebar-wrap clearfix widget_links"><h3>Enlaces Utiles</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://gnuetertics.org/" title="Sitio web de la distribución GNU/EterTICs" target="_blank">GNU/EterTICs</a></li>
<li><a href="http://www.youtube.com/user/Misionesennoticias" title="Información de Misiones en Noticias " target="_blank">Misiones en Noticias</a></li>
<li><a href="http://www.sesionaronline.com.ar" title="Todo lo que pasa en el Congreso de la Nación">Sesión online</a></li>

	</ul>
</div>
<div id="text-8" class="sidebar-wrap clearfix widget_text"><h3>Espacio Publicitario</h3>			<div class="textwidget"><center>
<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2020/07/gestion_300x60.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2020/07/gestion_300x60.gif" width="220"/></a><hr />

<a href="http://www.madres.org" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/Radio_Madres.gif" width="170"/></a><hr />

<a href="http://www.farco.org.ar" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/farco.png" width="170"/></a><hr />

<a href="http://www.arbia.org" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/arbia.png" width="170"/></a><hr />

<a href="#" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/07/fisioterapeuta1.gif" width="170"/></a><hr />

<a href="http://www.sesionaronline.com.ar/" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/banner_149x114_blanco.jpg" width="170"/></a><hr />

<a href="#" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/lacorameco.jpg" width="170"/></a><hr />

<a href="http://foro.zeitgeistargentina.com/" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/1.png" width="170"/></a><hr />

<a href="#" target="_blank">
<img src="http://ellibertadorenlinea.com.ar/recursos/rudzinski.gif" width="170"/></a><hr />

<a href="#" target="_blank">
<img src="http://ellibertadorenlinea.com.ar/recursos/sanavi.gif" width="170"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/12/BannerPrincipal.jpg" target="_top">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/12/BannerPrincipal.jpg" width="170"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2020/03/Marca-IPS-para-medios.jpg" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2020/03/Marca-IPS-para-medios.jpg" width="220"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2021/06/cancelacion_300x230.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2021/06/cancelacion_300x230.gif" width="300"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2021/08/construyo_300x230.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2021/08/construyo_300x230.gif" width="300"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2021/10/pagofacil_300x230.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2021/10/pagofacil_300x230.gif" width="300"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2021/10/turnoymensa_300x230.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2021/10/turnoymensa_300x230.gif" width="300"/></a><hr />

</center></div>
		</div>    
        
    
</div><!-- #sidebar2 -->	
    
<div id="sidebar1" class="sidebar sidebar-right widget-area col-md-3">

	
    <div id="text-18" class="sidebar-wrap clearfix widget_text"><h3>Estado del Tiempo</h3>			<div class="textwidget"><!-- www.TuTiempo.net - Ancho:196px - Alto:100px -->
<center>
<div id="TT_Ritk1kk1Ec8N89GUKAqDzzjzD8nUMYWlrY1Y1ZCIK1j"></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_Ritk1kk1Ec8N89GUKAqDzzjzD8nUMYWlrY1Y1ZCIK1j"></script>
</center></div>
		</div><div id="text-16" class="sidebar-wrap clearfix widget_text"><h3>Radio en vivo!!</h3>			<div class="textwidget"><center>
<a href="http://ellibertadorenlinea.com.ar/radio.html" target="_blank">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/radiovivo90px.gif"/><br />
RADIO EN VIVO 90.1 y 94.9 EL LIBERTADOR "RADIO ESCUELA" PRIMERA Y ÚNICA ESCUELA DE RADIO EN POSADAS.
</a>
</center></div>
		</div><div id="bns-featured-category-2" class="sidebar-wrap clearfix bns-featured-category"><h3><span class="bnsfc-widget-title bnsfc-cat-class-80">Últimomento</span></h3><div class="bnsfc-container">
						<div class="post-153517 post type-post status-publish format-standard hentry category-ultimo-momento item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2022/07/13/alma-guazu-suma-propuestas-artisticas-al-parque-de-la-salud/" rel="bookmark" title="Permanent Link to «Alma guazú» suma propuestas artísticas al Parque de la Salud">«Alma guazú» suma propuestas artísticas al Parque de la Salud</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-153515 post type-post status-publish format-standard hentry category-ultimo-momento item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2022/07/13/maggie-solari-y-joselo-schuap-brindaron-detalles-del-avance-de-la-ley-de-prorroga-de-los-fondos-para-la-cultura/" rel="bookmark" title="Permanent Link to Maggie Solari y Joselo Schuap brindaron detalles del avance de la Ley de Prórroga de los fondos para la Cultura">Maggie Solari y Joselo Schuap brindaron detalles del avance de la Ley de Prórroga de los fondos para la Cultura</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-153505 post type-post status-publish format-standard hentry category-ultimo-momento item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2022/07/13/el-renatre-participo-del-plan-regional-de-inspeccion-del-trabajo-del-mercosur-2022/" rel="bookmark" title="Permanent Link to El RENATRE participó del Plan Regional de Inspección del Trabajo del MERCOSUR 2022">El RENATRE participó del Plan Regional de Inspección del Trabajo del MERCOSUR 2022</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-153503 post type-post status-publish format-standard hentry category-ultimo-momento item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2022/07/13/avanza-el-programa-de-intervencion-comunitaria-para-la-restauracion-de-los-derechos-de-ninos-ninas-y-adolescentes/" rel="bookmark" title="Permanent Link to Avanza el Programa de Intervención Comunitaria para la Restauración de los Derechos de Niños, Niñas y Adolescentes">Avanza el Programa de Intervención Comunitaria para la Restauración de los Derechos de Niños, Niñas y Adolescentes</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-153476 post type-post status-publish format-standard hentry category-ultimo-momento item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2022/07/11/herrera-ahuad-participo-en-la-celebracion-del-centenario-de-la-escuela-n-363-de-dos-hermanas/" rel="bookmark" title="Permanent Link to HERRERA AHUAD PARTICIPÓ EN LA CELEBRACIÓN DEL CENTENARIO DE LA ESCUELA N° 363 DE DOS HERMANAS">HERRERA AHUAD PARTICIPÓ EN LA CELEBRACIÓN DEL CENTENARIO DE LA ESCUELA N° 363 DE DOS HERMANAS</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-153474 post type-post status-publish format-standard hentry category-ultimo-momento item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2022/07/11/misiones-celebro-el-206-aniversario-de-la-declaracion-de-la-indepencia-argentina-en-obera/" rel="bookmark" title="Permanent Link to MISIONES CELEBRÓ EL 206° ANIVERSARIO DE LA DECLARACIÓN DE LA INDEPENCIA ARGENTINA EN OBERÁ">MISIONES CELEBRÓ EL 206° ANIVERSARIO DE LA DECLARACIÓN DE LA INDEPENCIA ARGENTINA EN OBERÁ</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-153458 post type-post status-publish format-standard hentry category-ultimo-momento item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2022/07/11/parcela-32-33-miembros-del-nuevo-foro-de-de-seguridad-de-la-comisaria-xviii-invitan-al-defensor-del-pueblo-y-otros-funcionarios/" rel="bookmark" title="Permanent Link to Parcela 32-33: Miembros del nuevo Foro de de Seguridad de la comisaria XVIII invitan al Defensor del Pueblo y otros funcionarios">Parcela 32-33: Miembros del nuevo Foro de de Seguridad de la comisaria XVIII invitan al Defensor del Pueblo y otros funcionarios</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-153428 post type-post status-publish format-standard hentry category-ultimo-momento item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2022/07/08/el-renatre-finalizo-un-ciclo-de-capacitaciones-destinado-a-trabajadores-de-la-actividad-yerbatera-en-misiones/" rel="bookmark" title="Permanent Link to El RENATRE finalizó un ciclo de capacitaciones destinado a trabajadores de la actividad yerbatera en Misiones">El RENATRE finalizó un ciclo de capacitaciones destinado a trabajadores de la actividad yerbatera en Misiones</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-153423 post type-post status-publish format-standard hentry category-ultimo-momento item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2022/07/08/cuarto-dia-del-operativo-de-fiscalizacion-articulado-con-la-srt-y-el-ministerio-de-trabajo-de-paraguay/" rel="bookmark" title="Permanent Link to Cuarto día del Operativo de fiscalización articulado con la SRT y el Ministerio de Trabajo de Paraguay">Cuarto día del Operativo de fiscalización articulado con la SRT y el Ministerio de Trabajo de Paraguay</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-153418 post type-post status-publish format-standard hentry category-ultimo-momento item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2022/07/08/penayo-es-momento-de-repensar-los-servicios-en-funcion-a-los-grandes-cambios-que-esta-viviendo-la-ciudad/" rel="bookmark" title="Permanent Link to PENAYO: «Es momento de repensar los servicios en función a los grandes cambios que está viviendo la ciudad»">PENAYO: «Es momento de repensar los servicios en función a los grandes cambios que está viviendo la ciudad»</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						</div><!-- bnsfc-container --></div><div id="polls-widget-3" class="sidebar-wrap clearfix widget_polls-widget"><h3>Encuestas</h3></div><div id="text-2" class="sidebar-wrap clearfix widget_text"><h3>Espacio Publicitario</h3>			<div class="textwidget"><center>
<a href="http://ellibertadorenlinea.com.ar/recursos/ellibertador_radio.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/recursos/ellibertador_radio.gif" width="220"/></a><hr />

<a href="http://www.misiones.gov.ar" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/misiones-agro-produccion.png" width="220"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/recursos/escribania_torres.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/recursos/escribania_torres.gif" width="220"/></a><hr />


<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2020/11/gestoresfalsos_300x230.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2020/11/gestoresfalsos_300x230.gif" width="220"/></a><hr />

</center></div>
		</div>    
        
    
</div><!-- #sidebar1 -->        
        
    </div><!-- #content -->




<div id="footer" class="row">
    
        
        <div class="copyright-developer">
                            <div id="copyright">
                    <p>Excepto allí donde se establezcan otros términos, el contenido de este sitio se publica bajo Licencia Creative Commons del tipo Atribución-CompartirIgual 4.0</p>
<p><a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/"><img alt="Licencia Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-sa/4.0/88x31.png" /></a><br /><span>El Libertador en línea</span> por <a href="www.ellibertadorenlinea.com.ar" rel="cc:attributionURL">José Ulises "Neco" López</a> se distribuye bajo una <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">Licencia Creative Commons Atribución-CompartirIgual 4.0 Internacional</a>.</p>
<p><b>Dirección:</b> La Rioja 120 Posadas - Misiones Argentina Suramérica<br />
<b>E-Mail:</b> radio@ellibertadorenlinea.com.ar<br />
<b>Telefonos y Fax:</b> 03764- 424237-437612</p>
                </div>
            
                            <div id="developer">
                    <p>
                                                Hecho con <i class="fa fa-heart"></i> por <a href="https://www.graphene-theme.com/" rel="nofollow">Graphene Themes</a>.                    </p>

                                    </div>
                    </div>

                
    </div><!-- #footer -->


</div><!-- #container -->

		<a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a>
	  <script type="text/javascript">
    // InstaEmail
	(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/javascripts/email/app.js'}else{js='http://cdn.instaemail.net/js/app.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();
  </script>


        <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/ellibertadorenlinea.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-includes/js/wp-embed.min.js?ver=5.1.13'></script>
</body>
</html>