<!DOCTYPE html><!--[if IE 7]>
<html class="ie ie7" lang="es" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>​LA LEY QUE PROMUEVE EL CULTIVO DE ARROZ ORGÁNICO ES UN RECONOCIMIENTO A LAS Y LOS «GUARDIANES DE LAS SEMILLAS» &#8211; El Libertador en línea</title>
<link rel='dns-prefetch' href='//c6000339.ferozo.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Libertador en línea &raquo; Feed" href="http://ellibertadorenlinea.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Libertador en línea &raquo; RSS de los comentarios" href="http://ellibertadorenlinea.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/c6000339.ferozo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://c6000339.ferozo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='BNSFC-Style-css'  href='http://c6000339.ferozo.com/wp-content/plugins/bns-featured-category/bnsfc-style.css?ver=2.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='http://c6000339.ferozo.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://c6000339.ferozo.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='graphene-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i&#038;subset=latin&#038;ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://c6000339.ferozo.com/wp-content/themes/graphene/bootstrap/css/bootstrap.min.css?ver=5.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://c6000339.ferozo.com/wp-content/themes/graphene/fonts/font-awesome/css/font-awesome.min.css?ver=5.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-css'  href='http://c6000339.ferozo.com/wp-content/themes/graphene/style.css?ver=2.6' type='text/css' media='screen' />
<link rel='stylesheet' id='graphene-responsive-css'  href='http://c6000339.ferozo.com/wp-content/themes/graphene/responsive.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-print-css'  href='http://c6000339.ferozo.com/wp-content/themes/graphene/style-print.css?ver=2.6' type='text/css' media='print' />
<link rel='stylesheet' id='graphene-blocks-css'  href='http://c6000339.ferozo.com/wp-content/themes/graphene/blocks.css?ver=2.6' type='text/css' media='all' />
<script type='text/javascript' src='http://c6000339.ferozo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://c6000339.ferozo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://c6000339.ferozo.com/wp-content/themes/graphene/bootstrap/js/bootstrap.min.js?ver=2.6'></script>
<script type='text/javascript' src='http://c6000339.ferozo.com/wp-content/themes/graphene/js/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js?ver=2.6'></script>
<script type='text/javascript' src='http://c6000339.ferozo.com/wp-content/themes/graphene/js/bootstrap-submenu/bootstrap-submenu.min.js?ver=2.6'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://c6000339.ferozo.com/wp-content/themes/graphene/js/html5shiv/html5shiv.min.js?ver=2.6'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://c6000339.ferozo.com/wp-content/themes/graphene/js/respond.js/respond.min.js?ver=2.6'></script>
<![endif]-->
<script type='text/javascript' src='http://c6000339.ferozo.com/wp-content/themes/graphene/js/jquery.infinitescroll.min.js?ver=2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var grapheneJS = {"siteurl":"http:\/\/ellibertadorenlinea.com.ar","ajaxurl":"http:\/\/c6000339.ferozo.com\/wp-admin\/admin-ajax.php","templateUrl":"http:\/\/c6000339.ferozo.com\/wp-content\/themes\/graphene","isSingular":"1","enableStickyMenu":"","shouldShowComments":"","commentsOrder":"newest","sliderDisable":"1","sliderInterval":"3000","infScrollBtnLbl":"Cargar m\u00e1s","infScrollOn":"","infScrollCommentsOn":"","totalPosts":"1","postsPerPage":"10","isPageNavi":"","infScrollMsgText":"Obteniendo otro window.grapheneInfScrollItemsPerPage elemento de los window.grapheneInfScrollItemsLeft que quedan...","infScrollMsgTextPlural":"Recuperando elemento window.grapheneInfScrollItemsPerPage de window.grapheneInfScrollItemsLeft...","infScrollFinishedText":"\u00a1Todo cargado!","commentsPerPage":"50","totalComments":"0","infScrollCommentsMsg":"Recuperando window.grapheneInfScrollCommentsPerPage de window.grapheneInfScrollCommentsLeft comentarios restantes...","infScrollCommentsMsgPlural":"","infScrollCommentsFinishedMsg":"\u00a1Todos los comentarios han sido cargados!","disableLiveSearch":"1","txtNoResult":"No se han encontrado resultados.","isMasonry":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://c6000339.ferozo.com/wp-content/themes/graphene/js/graphene.js?ver=2.6'></script>
<link rel='https://api.w.org/' href='http://ellibertadorenlinea.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://c6000339.ferozo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://c6000339.ferozo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='HUELLA VERDE RECONOCIÓ AL IPRODHA' href='http://ellibertadorenlinea.com.ar/2021/11/04/huella-verde-reconocio-al-iprodha/' />
<link rel='next' title='BANANO, PALTO, MARACUYÁ Y MANGO, LOS FRUTALES QUE MISIONES DESARROLLA EN DIEZ MUNICIPIOS' href='http://ellibertadorenlinea.com.ar/2021/11/04/banano-palto-maracuya-y-mango-los-frutales-que-misiones-desarrolla-en-diez-municipios/' />
<meta name="generator" content="WordPress 5.1.11" />
<link rel="canonical" href="http://ellibertadorenlinea.com.ar/2021/11/04/%e2%80%8bla-ley-que-promueve-el-cultivo-de-arroz-organico-es-un-reconocimiento-a-las-y-los-guardianes-de-las-semillas/" />
<link rel='shortlink' href='http://ellibertadorenlinea.com.ar/?p=147533' />
<link rel="alternate" type="application/json+oembed" href="http://ellibertadorenlinea.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fellibertadorenlinea.com.ar%2F2021%2F11%2F04%2F%25e2%2580%258bla-ley-que-promueve-el-cultivo-de-arroz-organico-es-un-reconocimiento-a-las-y-los-guardianes-de-las-semillas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ellibertadorenlinea.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fellibertadorenlinea.com.ar%2F2021%2F11%2F04%2F%25e2%2580%258bla-ley-que-promueve-el-cultivo-de-arroz-organico-es-un-reconocimiento-a-las-y-los-guardianes-de-las-semillas%2F&#038;format=xml" />

        <style type="text/css" media="screen">

          div.instaemail {
            margin: 12px 12px 12px 12px;
          }
          div.instaemail a, div.instaemail a:link, div.instaemail a:visited {
            text-decoration: none;
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
            border: none;
          }

          .instaemail a:hover {
            cursor: pointer;
          }

          .instaemail a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }

          .etp-alignleft {
            float: left;
          }
          .etp-alignright {
            float: right;
          }
          div.etp-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
          .instaemail a span {
            vertical-align: bottom;
          }

        </style>
        <style type="text/css" media="print">
          .instaemail {
            display: none;
          }
        </style>
        <style type="text/css">
.navbar {background: #ff0000}.sidebar .sidebar-wrap {background-color: #f9f9f9; border-color: #ff0000}.btn, .btn:focus, .btn:hover, .Button, .colour-preview .button, input[type="submit"], button[type="submit"], #commentform #submit, .wpsc_buy_button, #back-to-top, .wp-block-button .wp-block-button__link:not(.has-background) {background: #ff0000; color: #ffffff}.post-nav-top, .archive-title, .page-title, .term-desc, .breadcrumb {background-color: #ff0000; border-color: #6b3589}#footer, .graphene-footer{background-color:#484848;color:#bcb4c1}.carousel, .carousel .item{height:400px}@media (max-width: 991px) {.carousel, .carousel .item{height:250px}}#header{max-height:120px}@media (min-width: 1200px) {.container {width:1270px}}
</style>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"http:\/\/ellibertadorenlinea.com.ar\/2021\/11\/04\/%e2%80%8bla-ley-que-promueve-el-cultivo-de-arroz-organico-es-un-reconocimiento-a-las-y-los-guardianes-de-las-semillas\/","publisher":{"@type":"Organization","name":"El Libertador en l\u00ednea","logo":{"@type":"ImageObject","url":"http:\/\/c6000339.ferozo.com\/wp-content\/uploads\/2017\/12\/logo-chico.jpg","height":32,"width":32}},"headline":"\u200bLA LEY QUE PROMUEVE EL CULTIVO DE ARROZ ORG\u00c1NICO ES UN RECONOCIMIENTO A LAS Y LOS \u00abGUARDIANES DE LAS SEMILLAS\u00bb","datePublished":"2021-11-04T10:58:09+00:00","dateModified":"2021-11-04T21:59:12+00:00","description":"&nbsp; \u00a0En la \u00faltima sesi\u00f3n ordinaria del a\u00f1o, la C\u00e1mara de Representantes sancion\u00f3 varias leyes, y entre ellas, la creaci\u00f3n del Programa de Promoci\u00f3n para la Plantaci\u00f3n de Arroz Org\u00e1nico -autor\u00eda del diputado Mart\u00edn Sereno (bloque legislativo Tierra, Techo y Trabajo)- que funcionar\u00e1 en el \u00e1mbito de la Secretar\u00eda de Agricultura Familiar. De este modo ...","author":{"@type":"Person","name":"jmoyano"},"image":["http:\/\/c6000339.ferozo.com\/wp-content\/uploads\/2021\/11\/Julio-Prestes-agricultor-de-arroz-orrg\u00e1nico-de-San-Pedro-es-reconocido-por-su-compromiso-con-el-cultivo.jpg"]}</script>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("http://c6000339.ferozo.com/wp-content/uploads/2013/12/logo.png"); background-position: center top; background-size: contain; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<meta property="og:type" content="article" />
<meta property="og:title" content="​LA LEY QUE PROMUEVE EL CULTIVO DE ARROZ ORGÁNICO ES UN RECONOCIMIENTO A LAS Y LOS «GUARDIANES DE LAS SEMILLAS»" />
<meta property="og:url" content="http://ellibertadorenlinea.com.ar/2021/11/04/%e2%80%8bla-ley-que-promueve-el-cultivo-de-arroz-organico-es-un-reconocimiento-a-las-y-los-guardianes-de-las-semillas/" />
<meta property="og:site_name" content="El Libertador en línea" />
<meta property="og:description" content="&nbsp;  En la última sesión ordinaria del año, la Cámara de Representantes sancionó varias leyes, y entre ellas, la creación del Programa de Promoción para la Plantación de Arroz Orgánico -autoría del diputado Martín Sereno (bloque legislativo Tierra, Techo y Trabajo)- que funcionará en el ámbito de la Secretaría de Agricultura Familiar. De este modo ..." />
<meta property="og:updated_time" content="2021-11-04T21:59:12+00:00" />
<meta property="article:modified_time" content="2021-11-04T21:59:12+00:00" />
<meta property="article:published_time" content="2021-11-04T10:58:09+00:00" />
<meta property="og:image" content="http://c6000339.ferozo.com/wp-content/uploads/2021/11/Julio-Prestes-agricultor-de-arroz-orrgánico-de-San-Pedro-es-reconocido-por-su-compromiso-con-el-cultivo.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="413" />
<link rel="icon" href="http://c6000339.ferozo.com/wp-content/uploads/2017/12/logo-chico.jpg" sizes="32x32" />
<link rel="icon" href="http://c6000339.ferozo.com/wp-content/uploads/2017/12/logo-chico.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://c6000339.ferozo.com/wp-content/uploads/2017/12/logo-chico.jpg" />
<meta name="msapplication-TileImage" content="http://c6000339.ferozo.com/wp-content/uploads/2017/12/logo-chico.jpg" />
    </head>
    <body class="post-template-default single single-post postid-147533 single-format-standard custom-background layout-boxed three_col_center three-columns singular">
        
        <div class="container boxed-wrapper">
            
            

            <div id="header" class="row">

                                
                                    <div class="header-widget"><div id="text-14" class="sidebar-wrap clearfix widget_text">			<div class="textwidget"><table border="0" width="1270">
<tr>
<td align="left" valign="middle">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/07/logo-1.png"/>
</td>
<td align="center" valign="middle">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/bannersuperior.gif" height="100"/>
</td>
</tr>
</table></div>
		</div></div>                            </div>


                        <nav class="navbar row navbar-inverse">

                <div class="navbar-header align-center">
                		                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-menu-wrap, #secondary-menu-wrap">
	                        <span class="sr-only">Alternar navegación</span>
	                        <span class="icon-bar"></span>
	                        <span class="icon-bar"></span>
	                        <span class="icon-bar"></span>
	                    </button>
                	                    
                                            <h2 class="header_title">                            <a href="http://ellibertadorenlinea.com.ar" title="Volver a la página de inicio">                                El Libertador en línea                            </a>                        </h2>                        
                                                    <h3 class="header_desc">Periódico plural e independiente de opinión y debate</h3>                        
                                    </div>

                                    <div class="collapse navbar-collapse" id="header-menu-wrap">

            			<ul id="header-menu" class="nav navbar-nav flip"><li id="menu-item-17708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17708"><a href="http://www.ellibertadorenlinea.com.ar/">Inicio</a></li>
<li id="menu-item-17705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17705"><a href="http://ellibertadorenlinea.com.ar/nuestra-historia/">Historia</a></li>
<li id="menu-item-17706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17706"><a href="http://ellibertadorenlinea.com.ar/nuestras-radios/">Nuestras Radios</a></li>
<li id="menu-item-17710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17710"><a href="http://ellibertadorenlinea.com.ar/nuestro-equipo/">Equipo</a></li>
<li id="menu-item-92894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92894"><a href="http://ellibertadorenlinea.com.ar/actividad/">Actividad</a></li>
<li id="menu-item-92896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92896"><a href="http://ellibertadorenlinea.com.ar/miembros/">Miembros</a></li>
</ul>                        
            			                        
                                            </div>
                
                                    
                            </nav>

            
            <div id="content" class="clearfix hfeed row">
                
                    
                                        
                    <div id="content-main" class="clearfix content-main col-md-6 col-md-push-3">
                    
	
		<div class="post-nav post-nav-top clearfix">
			<p class="previous col-sm-6"><i class="fa fa-arrow-circle-left"></i> <a href="http://ellibertadorenlinea.com.ar/2021/11/04/huella-verde-reconocio-al-iprodha/" rel="prev">HUELLA VERDE RECONOCIÓ AL IPRODHA</a></p>			<p class="next-post col-sm-6"><a href="http://ellibertadorenlinea.com.ar/2021/11/04/banano-palto-maracuya-y-mango-los-frutales-que-misiones-desarrolla-en-diez-municipios/" rel="next">BANANO, PALTO, MARACUYÁ Y MANGO, LOS FRUTALES QUE MISIONES DESARROLLA EN DIEZ MUNICIPIOS</a> <i class="fa fa-arrow-circle-right"></i></p>					</div>
		        
<div id="post-147533" class="clearfix post post-147533 type-post status-publish format-standard hentry category-s6-patria-chica category-c40-provinciales item-wrap">
		
	<div class="entry clearfix">
    	
                    	<div class="post-date date alpha with-year">
            <p class="default_date">
            	<span class="month">Nov</span>
                <span class="day">04</span>
                	                <span class="year">2021</span>
                            </p>
                    </div>
            
		        <h1 class="post-title entry-title">
			​LA LEY QUE PROMUEVE EL CULTIVO DE ARROZ ORGÁNICO ES UN RECONOCIMIENTO A LAS Y LOS «GUARDIANES DE LAS SEMILLAS»			        </h1>
		
			    <ul class="post-meta">
	    		        <li class="byline">
	        	Archivado en <span class="terms"><a class="term term-category term-7" href="http://ellibertadorenlinea.com.ar/category/s6-patria-chica/">Patria Chica</a>, <a class="term term-category term-32" href="http://ellibertadorenlinea.com.ar/category/s6-patria-chica/c40-provinciales/">Provinciales</a></span>	        </li>
	        	        <li class="print-date">
	        	<p class="printonly"><em>04/11/2021</em></p>	        </li>
	        	        <li class="print">
	        	        <a href="javascript:print();" title="Imprimir esta entrada">
            <i class="fa fa-print"></i>
        </a>
    	        </li>
	        	    </ul>
    		
				<div class="entry-content clearfix">
							
										
						<div class="instaemail etp-alignright"><a class="instaemail" id="instaemail-button" href="#" rel="nofollow" title="Email this page" onclick="pfEmail.init()" data-button-img=email-button-white>Email this page</a></div><p>&nbsp;</p>
<div><strong> En la última sesión ordinaria del año, la Cámara de Representantes sancionó varias leyes, y entre ellas, la creación del Programa de Promoción para la Plantación de Arroz Orgánico -autoría del diputado Martín Sereno (bloque legislativo Tierra, Techo y Trabajo)- que funcionará en el ámbito de la Secretaría de Agricultura Familiar. </strong><b><br />
</b></div>
<p><span id="more-147533"></span></p>
<div><b><a href="http://c6000339.ferozo.com/wp-content/uploads/2021/11/Julio-Prestes-agricultor-de-arroz-orrgánico-de-San-Pedro-es-reconocido-por-su-compromiso-con-el-cultivo.jpg"><img class="alignright size-medium wp-image-147534" src="http://c6000339.ferozo.com/wp-content/uploads/2021/11/Julio-Prestes-agricultor-de-arroz-orrgánico-de-San-Pedro-es-reconocido-por-su-compromiso-con-el-cultivo-300x207.jpg" alt="" width="300" height="207" srcset="http://c6000339.ferozo.com/wp-content/uploads/2021/11/Julio-Prestes-agricultor-de-arroz-orrgánico-de-San-Pedro-es-reconocido-por-su-compromiso-con-el-cultivo-300x207.jpg 300w, http://c6000339.ferozo.com/wp-content/uploads/2021/11/Julio-Prestes-agricultor-de-arroz-orrgánico-de-San-Pedro-es-reconocido-por-su-compromiso-con-el-cultivo.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></b></div>
<div>De este modo<b> el Estado apunta a fomentar el desarrollo de la producción de arroz en la provincia, y a contribuir a la sustentabilidad económica, social y ambiental de la cadena arrocera, a través del desarrollo de cultivares e integración de buenas prácticas de manejo, optimizando el potencial de rendimiento, la calidad de grano, la conservación y el aprovechamiento de los recursos naturales en los procesos productivos.</b></div>
<div><b> </b></div>
<p>Algunos datos que dan marco a esta ley tienen que ver centralmente con la realidad alimentaria provincial, nacional y mundial.</p>
<div>El cultivo de arroz es un alimento primordial para la humanidad, y según datos de la Organización de las Naciones Unidas para la Agricultura y la Alimentación (FAO)<b>, se produce en 113 países de todo del mundo, y el 80% del volumen mundial lo hacen los pequeños agricultores y agricultoras, indican los fundamentos de la norma aprobada.</b></div>
<div><i><b> </b></i></div>
<p><i>«Esta es una iniciativa de vanguardia. Sabemos la importancia que tiene cultural y sanitariamente para las mesas misioneras el cultivo del arroz, y nuestra iniciativa es impulsada con la necesidad de seguir construyendo la diversificación productiva de alimentos sanos en las chacras, <b>es decir a los que están libres de agrotóxicos, y es algo que distingue a esta norma</b>«</i>, señaló el diputado Jorge Páez, quien expuso en el recinto<b> -en nombre de su bloque Tierra, Techo y Trabajo- </b>la fundamentación de la ley que además fue declarada de Interés Provincial.<br />
<b><br />
«Sabios ecologistas: hombres y mujeres de la tierra»</b><br />
El legislador destacó la importancia que tiene este cultivo cultural y sanitariamente para la mesa misionera, y consideró que el proyecto también entraña un reconocimiento a muchísimos productores y productoras que atesoran estas semillas.</p>
<div><i>«Por eso mencionamos la memoria de los ciclos productivos tanto cuando tuvo mejor auge en la producción de la provincia, y cuando se abandonó completamente, quizás en favor de un modelo alimentario dependiente que a veces nos ofrece productos extremadamente elaborados y con fallas»</i>, aseveró.</div>
<div></div>
<div>El diputado recordó que en el Congreso Nacional se sancionó recientemente la Ley de Etiquetado de Alimentos, y esto tiene que ver centralmente con<i> «cómo discutimos los problemática de la alimentación, los que queremos superarlos porque hay quienes atentan contra esa necesidad y ese derecho», </i>cuestionó.</div>
<div></div>
<p>Consideró que la Ley sancionada el jueves es un reconocimiento a esos agricultores y agricultoras que por vocación, <i>«y yo diría también por amor, siguen apostando a esa tarea con una gran conciencia humanista, ambiental y ecologista. Porque a veces creemos que los que desarrollan grandes teorías son las figuras fundamentales cuando hablamos de ecología,<b> y en realidad las figuras sabias y centrales son los hombres y mujeres de nuestra tierra</b>«</i>, expresó el diputado.<br />
<b><br />
Buscan que este producto llegue a todos misioneros</b></p>
<div>En este sentido, Páez mencionó a las y los «guardianes de las semillas», quienes durante siglos custodiaron este patrimonio genético desarrollado.</div>
<div><i> </i></div>
<div><i>«Ese es un valor agregado que tiene esta Ley y entraña un reconocimiento, no sólo a quienes cuidaron por generaciones la semilla de arroz, sino de todas las semillas nativas y criollas»,</i> manifestó el legislador.</div>
<div></div>
<div>Mencionó como un reconocimiento especial al agricultor Julio Prestes, del Paraje Santa Rosa, San Pedro: «<i><b>Es un campesino modelo en su chacra, y uno de los impulsores de este proyecto que nos hizo entender la importancia estratégica en la alimentación y en las chacras con la producción de arroz ecológico y orgánico».</b></i></div>
<div><i><b> </b></i></div>
<div>El diputado ponderó la iniciativa que entraña un desafío para los sistemas productivos y alimentarios de la provincia, y busca acompañar, promover, fortalecer la situación de los agricultores de arroz orgánico y secano.</div>
<div></div>
<div>El objetivo es que en un plazo no muy largo, el fruto del trabajo y el esfuerzo del Estado, logre llegar a las mesas de todos los misioneros para garantizar el alimento producido localmente.</div>
<div></div>
<p>Páez aclaró que los agricultores no obtienen grandes ganancias por plantar arroz orgánico y otros cultivos. Pero  tienen una profunda conciencia sobre<i> </i><b><i>«donde estamos parados y hacia dónde vamos como sociedad, en contraposición de quienes mercantilizan los alimentos, especulan y suben los precios, dañando el tejido social y la mesa de nuestras familias, del pueblo trabajador, particularmente de los sectores de menores recursos materiales</i>«, </b>sostuvo el diputado de TTT en su alocución en la Legislatura.</p>
								</div>
		
			</div>

</div>

    <div class="entry-author">
        <div class="row">
            <div class="author-avatar col-sm-3">
            	<a href="http://ellibertadorenlinea.com.ar/author/jmoyano/" rel="author">
					<img alt='' src='http://1.gravatar.com/avatar/45e79ea109a6e0362da5292255a9efe5?s=200&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/45e79ea109a6e0362da5292255a9efe5?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />                </a>
            </div>

            <div class="author-bio col-sm-9">
                <h3 class="section-title-sm">jmoyano</h3>
                    <ul class="author-social">
    	        
			        <li><a href="mailto:julioluismoyano@gmail.com"><i class="fa fa-envelope-o"></i></a></li>
            </ul>
                </div>
        </div>
    </div>
    
<p class="printonly"><span class="printonly url"><strong>Enlace permanente a este artículo: </strong><span>http://ellibertadorenlinea.com.ar/2021/11/04/%e2%80%8bla-ley-que-promueve-el-cultivo-de-arroz-organico-es-un-reconocimiento-a-las-y-los-guardianes-de-las-semillas/</span></span></p>




            
  

            <div class="graphene-dynamic-widget" id="graphene-dynamic-widget-graphene_bottom_content">
        <div id="text-17" class="sidebar-wrap clearfix widget_text">			<div class="textwidget"><center>
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/NEWSTELAM.png" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/006_medio_yacireta.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/010_medio_iplyc.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/013_medio_emsa-salud.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/redind-farco.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/banner_prendete.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/FirmaVISUAL.jpg" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/proalimentos.png" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/998_medio_escudo_chico.jpg"/>
</center></div>
		</div>    </div>
            </div><!-- #content-main -->
        
            
<div id="sidebar2" class="sidebar sidebar-left widget-area col-md-3 col-md-pull-6">

	
    <div id="search-2" class="sidebar-wrap clearfix widget_search"><h3>Buscar&#8230;</h3><form class="searchform" method="get" action="http://ellibertadorenlinea.com.ar">
	<div class="input-group">
		<div class="form-group live-search-input">
		    <input type="text" name="s" class="form-control" placeholder="Buscar">
		    		</div>
	    <span class="input-group-btn">
	    	<button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
	    </span>
    </div>
    </form></div><div id="top-level-category-widget-4" class="sidebar-wrap clearfix top-level-category-widget"><h3>Secciones Principales</h3>	<li class="cat-item cat-item-4"><a href="http://ellibertadorenlinea.com.ar/category/s3-la-patria-grande/" title="Selecciona, de la lista de más abajo, un tema de las FAQs y luego una FAQ a leer. Si tienes alguna pregunta que no encuentres es esta sección, por favor, contáctanos.">La Patria Grande</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://ellibertadorenlinea.com.ar/category/s5-nacionales/" >Nacionales</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://ellibertadorenlinea.com.ar/category/s6-patria-chica/" >Patria Chica</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://ellibertadorenlinea.com.ar/category/s9-instituciones-del-estado/" >Instituciones del Estado</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://ellibertadorenlinea.com.ar/category/c56-politica/" >Política</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://ellibertadorenlinea.com.ar/category/historia/" >Historia</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://ellibertadorenlinea.com.ar/category/genero/" >Género</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://ellibertadorenlinea.com.ar/category/editoriales/" >Editoriales</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://ellibertadorenlinea.com.ar/category/el-mundo/" >El Mundo</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://ellibertadorenlinea.com.ar/category/publicidades/" >Publicidades</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://ellibertadorenlinea.com.ar/category/ultimo-momento/" >Último Momento</a>
</li>
	<li class="cat-item cat-item-81"><a href="http://ellibertadorenlinea.com.ar/category/ciencia-y-tecnologia/" >Ciencia y Tecnología</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://ellibertadorenlinea.com.ar/category/actualidad/" >Actualidad</a>
</li>
	<li class="cat-item cat-item-84"><a href="http://ellibertadorenlinea.com.ar/category/destacada/" title="Categoría a mostrar en la presentación de la página inicial">Destacada</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://ellibertadorenlinea.com.ar/category/mbojee/" >Mboje&#039;é</a>
</li>
	<li class="cat-item cat-item-86"><a href="http://ellibertadorenlinea.com.ar/category/cooperativismo/" >Cooperativismo</a>
</li>
</div><div id="archives-2" class="sidebar-wrap clearfix widget_archive"><h3>Notas Anteriores&#8230;</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Notas Anteriores&#8230;</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://ellibertadorenlinea.com.ar/2021/11/'> noviembre 2021 </option>
	<option value='http://ellibertadorenlinea.com.ar/2021/10/'> octubre 2021 </option>
	<option value='http://ellibertadorenlinea.com.ar/2021/09/'> septiembre 2021 </option>
	<option value='http://ellibertadorenlinea.com.ar/2021/08/'> agosto 2021 </option>
	<option value='http://ellibertadorenlinea.com.ar/2021/07/'> julio 2021 </option>
	<option value='http://ellibertadorenlinea.com.ar/2021/06/'> junio 2021 </option>
	<option value='http://ellibertadorenlinea.com.ar/2021/05/'> mayo 2021 </option>
	<option value='http://ellibertadorenlinea.com.ar/2021/04/'> abril 2021 </option>
	<option value='http://ellibertadorenlinea.com.ar/2021/03/'> marzo 2021 </option>
	<option value='http://ellibertadorenlinea.com.ar/2021/02/'> febrero 2021 </option>
	<option value='http://ellibertadorenlinea.com.ar/2021/01/'> enero 2021 </option>
	<option value='http://ellibertadorenlinea.com.ar/2020/12/'> diciembre 2020 </option>
	<option value='http://ellibertadorenlinea.com.ar/2020/11/'> noviembre 2020 </option>
	<option value='http://ellibertadorenlinea.com.ar/2020/10/'> octubre 2020 </option>
	<option value='http://ellibertadorenlinea.com.ar/2020/09/'> septiembre 2020 </option>
	<option value='http://ellibertadorenlinea.com.ar/2020/08/'> agosto 2020 </option>
	<option value='http://ellibertadorenlinea.com.ar/2020/07/'> julio 2020 </option>
	<option value='http://ellibertadorenlinea.com.ar/2020/06/'> junio 2020 </option>
	<option value='http://ellibertadorenlinea.com.ar/2020/05/'> mayo 2020 </option>
	<option value='http://ellibertadorenlinea.com.ar/2020/04/'> abril 2020 </option>
	<option value='http://ellibertadorenlinea.com.ar/2020/03/'> marzo 2020 </option>
	<option value='http://ellibertadorenlinea.com.ar/2020/02/'> febrero 2020 </option>
	<option value='http://ellibertadorenlinea.com.ar/2020/01/'> enero 2020 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/12/'> diciembre 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/11/'> noviembre 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/10/'> octubre 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/09/'> septiembre 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/08/'> agosto 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/07/'> julio 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/06/'> junio 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/05/'> mayo 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/04/'> abril 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/03/'> marzo 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/02/'> febrero 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/01/'> enero 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/12/'> diciembre 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/11/'> noviembre 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/10/'> octubre 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/09/'> septiembre 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/08/'> agosto 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/07/'> julio 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/06/'> junio 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/05/'> mayo 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/04/'> abril 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/03/'> marzo 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/02/'> febrero 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/01/'> enero 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/12/'> diciembre 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/11/'> noviembre 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/10/'> octubre 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/09/'> septiembre 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/08/'> agosto 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/07/'> julio 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/06/'> junio 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/05/'> mayo 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/04/'> abril 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/03/'> marzo 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/02/'> febrero 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/01/'> enero 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/12/'> diciembre 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/11/'> noviembre 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/10/'> octubre 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/09/'> septiembre 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/08/'> agosto 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/07/'> julio 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/06/'> junio 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/05/'> mayo 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/04/'> abril 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/03/'> marzo 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/02/'> febrero 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/01/'> enero 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/12/'> diciembre 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/11/'> noviembre 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/10/'> octubre 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/09/'> septiembre 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/08/'> agosto 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/07/'> julio 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/06/'> junio 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/05/'> mayo 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/04/'> abril 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/03/'> marzo 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/02/'> febrero 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/01/'> enero 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/12/'> diciembre 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/11/'> noviembre 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/10/'> octubre 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/09/'> septiembre 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/08/'> agosto 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/07/'> julio 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/06/'> junio 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/05/'> mayo 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/04/'> abril 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/03/'> marzo 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/02/'> febrero 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/01/'> enero 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/12/'> diciembre 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/11/'> noviembre 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/10/'> octubre 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/09/'> septiembre 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/08/'> agosto 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/07/'> julio 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/06/'> junio 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/05/'> mayo 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/04/'> abril 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/03/'> marzo 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/02/'> febrero 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/01/'> enero 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/12/'> diciembre 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/11/'> noviembre 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/10/'> octubre 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/09/'> septiembre 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/08/'> agosto 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/07/'> julio 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/06/'> junio 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/05/'> mayo 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/04/'> abril 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/03/'> marzo 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/02/'> febrero 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/01/'> enero 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/12/'> diciembre 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/11/'> noviembre 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/10/'> octubre 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/09/'> septiembre 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/08/'> agosto 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/07/'> julio 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/06/'> junio 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/05/'> mayo 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/04/'> abril 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/03/'> marzo 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/02/'> febrero 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/01/'> enero 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/12/'> diciembre 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/11/'> noviembre 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/08/'> agosto 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/07/'> julio 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/06/'> junio 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/05/'> mayo 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/04/'> abril 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/03/'> marzo 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/02/'> febrero 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/01/'> enero 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2009/12/'> diciembre 2009 </option>
	<option value='http://ellibertadorenlinea.com.ar/2009/11/'> noviembre 2009 </option>
	<option value='http://ellibertadorenlinea.com.ar/2009/10/'> octubre 2009 </option>
	<option value='http://ellibertadorenlinea.com.ar/2009/09/'> septiembre 2009 </option>
	<option value='http://ellibertadorenlinea.com.ar/2009/08/'> agosto 2009 </option>

		</select>
		</div><div id="linkcat-2" class="sidebar-wrap clearfix widget_links"><h3>Enlaces Utiles</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://gnuetertics.org/" title="Sitio web de la distribución GNU/EterTICs" target="_blank">GNU/EterTICs</a></li>
<li><a href="http://www.youtube.com/user/Misionesennoticias" title="Información de Misiones en Noticias " target="_blank">Misiones en Noticias</a></li>
<li><a href="http://www.sesionaronline.com.ar" title="Todo lo que pasa en el Congreso de la Nación">Sesión online</a></li>

	</ul>
</div>
<div id="text-8" class="sidebar-wrap clearfix widget_text"><h3>Espacio Publicitario</h3>			<div class="textwidget"><center>
<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2020/07/gestion_300x60.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2020/07/gestion_300x60.gif" width="220"/></a><hr />

<a href="http://www.madres.org" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/Radio_Madres.gif" width="170"/></a><hr />

<a href="http://www.farco.org.ar" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/farco.png" width="170"/></a><hr />

<a href="http://www.arbia.org" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/arbia.png" width="170"/></a><hr />

<a href="#" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/07/fisioterapeuta1.gif" width="170"/></a><hr />

<a href="http://www.sesionaronline.com.ar/" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/banner_149x114_blanco.jpg" width="170"/></a><hr />

<a href="#" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/lacorameco.jpg" width="170"/></a><hr />

<a href="http://foro.zeitgeistargentina.com/" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/1.png" width="170"/></a><hr />

<a href="#" target="_blank">
<img src="http://ellibertadorenlinea.com.ar/recursos/rudzinski.gif" width="170"/></a><hr />

<a href="#" target="_blank">
<img src="http://ellibertadorenlinea.com.ar/recursos/sanavi.gif" width="170"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/12/BannerPrincipal.jpg" target="_top">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/12/BannerPrincipal.jpg" width="170"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2020/03/Marca-IPS-para-medios.jpg" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2020/03/Marca-IPS-para-medios.jpg" width="220"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2021/06/cancelacion_300x230.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2021/06/cancelacion_300x230.gif" width="300"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2021/08/construyo_300x230.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2021/08/construyo_300x230.gif" width="300"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2021/10/pagofacil_300x230.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2021/10/pagofacil_300x230.gif" width="300"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2021/10/turnoymensa_300x230.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2021/10/turnoymensa_300x230.gif" width="300"/></a><hr />

</center></div>
		</div>    
        
    
</div><!-- #sidebar2 -->	
    
<div id="sidebar1" class="sidebar sidebar-right widget-area col-md-3">

	
    <div id="text-18" class="sidebar-wrap clearfix widget_text"><h3>Estado del Tiempo</h3>			<div class="textwidget"><!-- www.TuTiempo.net - Ancho:196px - Alto:100px -->
<center>
<div id="TT_Ritk1kk1Ec8N89GUKAqDzzjzD8nUMYWlrY1Y1ZCIK1j"></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_Ritk1kk1Ec8N89GUKAqDzzjzD8nUMYWlrY1Y1ZCIK1j"></script>
</center></div>
		</div><div id="text-16" class="sidebar-wrap clearfix widget_text"><h3>Radio en vivo!!</h3>			<div class="textwidget"><center>
<a href="http://ellibertadorenlinea.com.ar/radio.html" target="_blank">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/radiovivo90px.gif"/><br />
RADIO EN VIVO 90.1 y 94.9 EL LIBERTADOR "RADIO ESCUELA" PRIMERA Y ÚNICA ESCUELA DE RADIO EN POSADAS.
</a>
</center></div>
		</div><div id="bns-featured-category-2" class="sidebar-wrap clearfix bns-featured-category"><h3><span class="bnsfc-widget-title bnsfc-cat-class-80">Últimomento</span></h3><div class="bnsfc-container">
						<div class="post-147530 post type-post status-publish format-standard hentry category-s6-patria-chica category-c40-provinciales item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2021/11/04/coronavirus-en-misiones-leve-repunte-de-contagios/" rel="bookmark" title="Permanent Link to CORONAVIRUS EN MISIONES: LEVE  REPUNTE DE CONTAGIOS">CORONAVIRUS EN MISIONES: LEVE  REPUNTE DE CONTAGIOS</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-147521 post type-post status-publish format-standard hentry category-c54-agro-y-produccion category-c40-provinciales item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2021/11/04/banano-palto-maracuya-y-mango-los-frutales-que-misiones-desarrolla-en-diez-municipios/" rel="bookmark" title="Permanent Link to BANANO, PALTO, MARACUYÁ Y MANGO, LOS FRUTALES QUE MISIONES DESARROLLA EN DIEZ MUNICIPIOS">BANANO, PALTO, MARACUYÁ Y MANGO, LOS FRUTALES QUE MISIONES DESARROLLA EN DIEZ MUNICIPIOS</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-147533 post type-post status-publish format-standard hentry category-s6-patria-chica category-c40-provinciales item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2021/11/04/%e2%80%8bla-ley-que-promueve-el-cultivo-de-arroz-organico-es-un-reconocimiento-a-las-y-los-guardianes-de-las-semillas/" rel="bookmark" title="Permanent Link to ​LA LEY QUE PROMUEVE EL CULTIVO DE ARROZ ORGÁNICO ES UN RECONOCIMIENTO A LAS Y LOS «GUARDIANES DE LAS SEMILLAS»">​LA LEY QUE PROMUEVE EL CULTIVO DE ARROZ ORGÁNICO ES UN RECONOCIMIENTO A LAS Y LOS «GUARDIANES DE LAS SEMILLAS»</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-147514 post type-post status-publish format-standard hentry category-c46-iprodha category-c40-provinciales item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2021/11/04/huella-verde-reconocio-al-iprodha/" rel="bookmark" title="Permanent Link to HUELLA VERDE RECONOCIÓ AL IPRODHA">HUELLA VERDE RECONOCIÓ AL IPRODHA</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-147509 post type-post status-publish format-standard hentry category-c54-agro-y-produccion category-c40-provinciales item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2021/11/04/invierten-casi-8-millones-en-la-cuenca-lechera-de-colonia-aurora/" rel="bookmark" title="Permanent Link to INVIERTEN CASI $8 MILLONES EN LA CUENCA LECHERA DE COLONIA AURORA">INVIERTEN CASI $8 MILLONES EN LA CUENCA LECHERA DE COLONIA AURORA</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-147477 post type-post status-publish format-standard hentry category-c48-iplyc category-c40-provinciales item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2021/11/03/invertira-el-premio-de-confort-para-terminar-de-edificar-su-casa/" rel="bookmark" title="Permanent Link to INVERTIRÁ EL PREMIO DE CONFORT PARA TERMINAR DE EDIFICAR SU CASA">INVERTIRÁ EL PREMIO DE CONFORT PARA TERMINAR DE EDIFICAR SU CASA</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-147474 post type-post status-publish format-standard hentry category-c48-iplyc category-c40-provinciales item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2021/11/03/iplyc-social-acompano-al-pas-en-san-pedro/" rel="bookmark" title="Permanent Link to IPLYC SOCIAL ACOMPAÑÓ AL PAS EN SAN PEDRO">IPLYC SOCIAL ACOMPAÑÓ AL PAS EN SAN PEDRO</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-147463 post type-post status-publish format-standard hentry category-s6-patria-chica category-c40-provinciales item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2021/11/01/san-ignacio-despues-de-tres-anos-de-lucha-familias-del-barrio-progreso-2-lograron-su-derecho-a-la-luz-y-agua-potable/" rel="bookmark" title="Permanent Link to SAN IGNACIO DESPUÉS DE TRES AÑOS DE LUCHA FAMILIAS DEL BARRIO PROGRESO 2 LOGRARON SU DERECHO A LA LUZ Y AGUA POTABLE">SAN IGNACIO DESPUÉS DE TRES AÑOS DE LUCHA FAMILIAS DEL BARRIO PROGRESO 2 LOGRARON SU DERECHO A LA LUZ Y AGUA POTABLE</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-147459 post type-post status-publish format-standard hentry category-c48-iplyc category-c40-provinciales item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2021/11/01/la-quin-app-ya-esta-en-fincionamiento/" rel="bookmark" title="Permanent Link to LA  QUIN APP YA ESTÁ EN FUNCIONAMIENTO">LA  QUIN APP YA ESTÁ EN FUNCIONAMIENTO</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-147452 post type-post status-publish format-standard hentry category-c45-ips category-c40-provinciales item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2021/11/01/lanzamiento-del-mes-azul-en-el-ips-para-la-concientizacion-y-prevencion-de-la-diabetes/" rel="bookmark" title="Permanent Link to LANZAMIENTO DEL  “MES AZUL” EN EL IPS PARA LA CONCIENTIZACIÓN Y PREVENCIÓN DE LA DIABETES">LANZAMIENTO DEL  “MES AZUL” EN EL IPS PARA LA CONCIENTIZACIÓN Y PREVENCIÓN DE LA DIABETES</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						</div><!-- bnsfc-container --></div><div id="polls-widget-3" class="sidebar-wrap clearfix widget_polls-widget"><h3>Encuestas</h3></div><div id="text-2" class="sidebar-wrap clearfix widget_text"><h3>Espacio Publicitario</h3>			<div class="textwidget"><center>
<a href="http://ellibertadorenlinea.com.ar/recursos/ellibertador_radio.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/recursos/ellibertador_radio.gif" width="220"/></a><hr />

<a href="http://www.misiones.gov.ar" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/misiones-agro-produccion.png" width="220"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/recursos/escribania_torres.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/recursos/escribania_torres.gif" width="220"/></a><hr />


<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2020/11/gestoresfalsos_300x230.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2020/11/gestoresfalsos_300x230.gif" width="220"/></a><hr />

</center></div>
		</div>    
        
    
</div><!-- #sidebar1 -->        
        
    </div><!-- #content -->




<div id="footer" class="row">
    
        
        <div class="copyright-developer">
                            <div id="copyright">
                    <p>Excepto allí donde se establezcan otros términos, el contenido de este sitio se publica bajo Licencia Creative Commons del tipo Atribución-CompartirIgual 4.0</p>
<p><a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/"><img alt="Licencia Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-sa/4.0/88x31.png" /></a><br /><span>El Libertador en línea</span> por <a href="www.ellibertadorenlinea.com.ar" rel="cc:attributionURL">José Ulises "Neco" López</a> se distribuye bajo una <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">Licencia Creative Commons Atribución-CompartirIgual 4.0 Internacional</a>.</p>
<p><b>Dirección:</b> La Rioja 120 Posadas - Misiones Argentina Suramérica<br />
<b>E-Mail:</b> radio@ellibertadorenlinea.com.ar<br />
<b>Telefonos y Fax:</b> 03764- 424237-437612</p>
                </div>
            
                            <div id="developer">
                    <p>
                                                Hecho con <i class="fa fa-heart"></i> por <a href="https://www.graphene-theme.com/" rel="nofollow">Graphene Themes</a>.                    </p>

                                    </div>
                    </div>

                
    </div><!-- #footer -->


</div><!-- #container -->

		<a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a>
	  <script type="text/javascript">
    // InstaEmail
	(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/javascripts/email/app.js'}else{js='http://cdn.instaemail.net/js/app.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();
  </script>


        <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/c6000339.ferozo.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://c6000339.ferozo.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='http://c6000339.ferozo.com/wp-includes/js/wp-embed.min.js?ver=5.1.11'></script>
</body>
</html>