<!DOCTYPE html><!--[if IE 7]>
<html class="ie ie7" lang="es" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>LACALLE IMPULSA MÁS CONCENTRACIÓN MEDIÁTICA EN URUGUAY &#8211; El Libertador en línea</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Libertador en línea &raquo; Feed" href="http://ellibertadorenlinea.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Libertador en línea &raquo; RSS de los comentarios" href="http://ellibertadorenlinea.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ellibertadorenlinea.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://ellibertadorenlinea.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='BNSFC-Style-css'  href='http://ellibertadorenlinea.com.ar/wp-content/plugins/bns-featured-category/bnsfc-style.css?ver=2.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='http://ellibertadorenlinea.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://ellibertadorenlinea.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='graphene-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i&#038;subset=latin&#038;ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/bootstrap/css/bootstrap.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/fonts/font-awesome/css/font-awesome.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-css'  href='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/style.css?ver=2.6' type='text/css' media='screen' />
<link rel='stylesheet' id='graphene-responsive-css'  href='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/responsive.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-print-css'  href='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/style-print.css?ver=2.6' type='text/css' media='print' />
<link rel='stylesheet' id='graphene-blocks-css'  href='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/blocks.css?ver=2.6' type='text/css' media='all' />
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/bootstrap/js/bootstrap.min.js?ver=2.6'></script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js?ver=2.6'></script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/bootstrap-submenu/bootstrap-submenu.min.js?ver=2.6'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/html5shiv/html5shiv.min.js?ver=2.6'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/respond.js/respond.min.js?ver=2.6'></script>
<![endif]-->
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/jquery.infinitescroll.min.js?ver=2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var grapheneJS = {"siteurl":"http:\/\/ellibertadorenlinea.com.ar","ajaxurl":"http:\/\/ellibertadorenlinea.com.ar\/wp-admin\/admin-ajax.php","templateUrl":"http:\/\/ellibertadorenlinea.com.ar\/wp-content\/themes\/graphene","isSingular":"1","enableStickyMenu":"","shouldShowComments":"","commentsOrder":"newest","sliderDisable":"1","sliderInterval":"3000","infScrollBtnLbl":"Cargar m\u00e1s","infScrollOn":"","infScrollCommentsOn":"","totalPosts":"1","postsPerPage":"10","isPageNavi":"","infScrollMsgText":"Obteniendo otro window.grapheneInfScrollItemsPerPage elemento de los window.grapheneInfScrollItemsLeft que quedan...","infScrollMsgTextPlural":"Recuperando elemento window.grapheneInfScrollItemsPerPage de window.grapheneInfScrollItemsLeft...","infScrollFinishedText":"\u00a1Todo cargado!","commentsPerPage":"50","totalComments":"0","infScrollCommentsMsg":"Recuperando window.grapheneInfScrollCommentsPerPage de window.grapheneInfScrollCommentsLeft comentarios restantes...","infScrollCommentsMsgPlural":"","infScrollCommentsFinishedMsg":"\u00a1Todos los comentarios han sido cargados!","disableLiveSearch":"1","txtNoResult":"No se han encontrado resultados.","isMasonry":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/graphene.js?ver=2.6'></script>
<link rel='https://api.w.org/' href='http://ellibertadorenlinea.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ellibertadorenlinea.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ellibertadorenlinea.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='BOLIVIA: LA BRÚJULA DE LA DERECHA SEÑALA CINCO PUNTOS CARDINALES' href='http://ellibertadorenlinea.com.ar/2020/02/05/bolivia-la-brujula-de-la-derecha-senala-cinco-puntos-cardinales/' />
<link rel='next' title='CEPAL: DESIGUALDAD ES CAUSA ESTRUCTURAL DEL MALESTAR EN AMÉRICA LATINA' href='http://ellibertadorenlinea.com.ar/2020/02/05/cepal-desigualdad-es-causa-estructural-del-malestar-en-america-latina/' />
<meta name="generator" content="WordPress 5.1.4" />
<link rel="canonical" href="http://ellibertadorenlinea.com.ar/2020/02/05/lacalle-impulsa-mas-concentracion-mediatica-en-uruguay/" />
<link rel='shortlink' href='http://ellibertadorenlinea.com.ar/?p=131229' />
<link rel="alternate" type="application/json+oembed" href="http://ellibertadorenlinea.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fellibertadorenlinea.com.ar%2F2020%2F02%2F05%2Flacalle-impulsa-mas-concentracion-mediatica-en-uruguay%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ellibertadorenlinea.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fellibertadorenlinea.com.ar%2F2020%2F02%2F05%2Flacalle-impulsa-mas-concentracion-mediatica-en-uruguay%2F&#038;format=xml" />

        <style type="text/css" media="screen">

          div.instaemail {
            margin: 12px 12px 12px 12px;
          }
          div.instaemail a, div.instaemail a:link, div.instaemail a:visited {
            text-decoration: none;
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
            border: none;
          }

          .instaemail a:hover {
            cursor: pointer;
          }

          .instaemail a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }

          .etp-alignleft {
            float: left;
          }
          .etp-alignright {
            float: right;
          }
          div.etp-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
          .instaemail a span {
            vertical-align: bottom;
          }

        </style>
        <style type="text/css" media="print">
          .instaemail {
            display: none;
          }
        </style>
        <style type="text/css">
.navbar {background: #ff0000}.sidebar .sidebar-wrap {background-color: #f9f9f9; border-color: #ff0000}.btn, .btn:focus, .btn:hover, .Button, .colour-preview .button, input[type="submit"], button[type="submit"], #commentform #submit, .wpsc_buy_button, #back-to-top, .wp-block-button .wp-block-button__link:not(.has-background) {background: #ff0000; color: #ffffff}.post-nav-top, .archive-title, .page-title, .term-desc, .breadcrumb {background-color: #ff0000; border-color: #6b3589}#footer, .graphene-footer{background-color:#484848;color:#bcb4c1}.carousel, .carousel .item{height:400px}@media (max-width: 991px) {.carousel, .carousel .item{height:250px}}#header{max-height:120px}@media (min-width: 1200px) {.container {width:1270px}}
</style>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"http:\/\/ellibertadorenlinea.com.ar\/2020\/02\/05\/lacalle-impulsa-mas-concentracion-mediatica-en-uruguay\/","publisher":{"@type":"Organization","name":"El Libertador en l\u00ednea","logo":{"@type":"ImageObject","url":"http:\/\/ellibertadorenlinea.com.ar\/wp-content\/uploads\/2017\/12\/logo-chico.jpg","height":32,"width":32}},"headline":"LACALLE IMPULSA M\u00c1S CONCENTRACI\u00d3N MEDI\u00c1TICA EN URUGUAY","datePublished":"2020-02-05T20:42:54+00:00","dateModified":"2020-02-05T20:42:54+00:00","description":"Por COMUNA - Comunicadores de la Argentina\u00a0\u00a0 *** El futuro presidente lanza una reforma de la ley de servicios audiovisuales. Luis Lacalle, el exponente derechista que asumir\u00e1 la presidencia del Uruguay el primero de marzo, lanz\u00f3 un borrador de proyecto de ley que, entre muchos otros temas, propone aumentar la concentraci\u00f3n del sector audiovisual, pues ...","author":{"@type":"Person","name":"jmoyano"},"image":["http:\/\/ellibertadorenlinea.com.ar\/wp-content\/uploads\/2020\/02\/lacalle_pou_uno_uno-736x490.jpg"]}</script>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("http://c6000339.ferozo.com/wp-content/uploads/2013/12/logo.png"); background-position: center top; background-size: contain; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<meta property="og:type" content="article" />
<meta property="og:title" content="LACALLE IMPULSA MÁS CONCENTRACIÓN MEDIÁTICA EN URUGUAY" />
<meta property="og:url" content="http://ellibertadorenlinea.com.ar/2020/02/05/lacalle-impulsa-mas-concentracion-mediatica-en-uruguay/" />
<meta property="og:site_name" content="El Libertador en línea" />
<meta property="og:description" content="Por COMUNA - Comunicadores de la Argentina   *** El futuro presidente lanza una reforma de la ley de servicios audiovisuales. Luis Lacalle, el exponente derechista que asumirá la presidencia del Uruguay el primero de marzo, lanzó un borrador de proyecto de ley que, entre muchos otros temas, propone aumentar la concentración del sector audiovisual, pues ..." />
<meta property="og:updated_time" content="2020-02-05T20:42:54+00:00" />
<meta property="article:modified_time" content="2020-02-05T20:42:54+00:00" />
<meta property="article:published_time" content="2020-02-05T20:42:54+00:00" />
<meta property="og:image" content="http://ellibertadorenlinea.com.ar/wp-content/uploads/2020/02/lacalle_pou_uno_uno-736x490.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="399" />
<link rel="icon" href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2017/12/logo-chico.jpg" sizes="32x32" />
<link rel="icon" href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2017/12/logo-chico.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2017/12/logo-chico.jpg" />
<meta name="msapplication-TileImage" content="http://ellibertadorenlinea.com.ar/wp-content/uploads/2017/12/logo-chico.jpg" />
    </head>
    <body class="post-template-default single single-post postid-131229 single-format-standard custom-background layout-boxed three_col_center three-columns singular">
        
        <div class="container boxed-wrapper">
            
            

            <div id="header" class="row">

                                
                                    <div class="header-widget"><div id="text-14" class="sidebar-wrap clearfix widget_text">			<div class="textwidget"><table border="0" width="1270">
<tr>
<td align="left" valign="middle">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/07/logo-1.png"/>
</td>
<td align="center" valign="middle">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/bannersuperior.gif" height="100"/>
</td>
</tr>
</table></div>
		</div></div>                            </div>


                        <nav class="navbar row navbar-inverse">

                <div class="navbar-header align-center">
                		                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-menu-wrap, #secondary-menu-wrap">
	                        <span class="sr-only">Alternar navegación</span>
	                        <span class="icon-bar"></span>
	                        <span class="icon-bar"></span>
	                        <span class="icon-bar"></span>
	                    </button>
                	                    
                                            <h2 class="header_title">                            <a href="http://ellibertadorenlinea.com.ar" title="Volver a la página de inicio">                                El Libertador en línea                            </a>                        </h2>                        
                                                    <h3 class="header_desc">Periódico plural e independiente de opinión y debate</h3>                        
                                    </div>

                                    <div class="collapse navbar-collapse" id="header-menu-wrap">

            			<ul id="header-menu" class="nav navbar-nav flip"><li id="menu-item-17708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17708"><a href="http://www.ellibertadorenlinea.com.ar/">Inicio</a></li>
<li id="menu-item-17705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17705"><a href="http://ellibertadorenlinea.com.ar/nuestra-historia/">Historia</a></li>
<li id="menu-item-17706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17706"><a href="http://ellibertadorenlinea.com.ar/nuestras-radios/">Nuestras Radios</a></li>
<li id="menu-item-17710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17710"><a href="http://ellibertadorenlinea.com.ar/nuestro-equipo/">Equipo</a></li>
<li id="menu-item-92894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92894"><a href="http://ellibertadorenlinea.com.ar/actividad/">Actividad</a></li>
<li id="menu-item-92896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92896"><a href="http://ellibertadorenlinea.com.ar/miembros/">Miembros</a></li>
</ul>                        
            			                        
                                            </div>
                
                                    
                            </nav>

            
            <div id="content" class="clearfix hfeed row">
                
                    
                                        
                    <div id="content-main" class="clearfix content-main col-md-6 col-md-push-3">
                    
	
		<div class="post-nav post-nav-top clearfix">
			<p class="previous col-sm-6"><i class="fa fa-arrow-circle-left"></i> <a href="http://ellibertadorenlinea.com.ar/2020/02/05/bolivia-la-brujula-de-la-derecha-senala-cinco-puntos-cardinales/" rel="prev">BOLIVIA: LA BRÚJULA DE LA DERECHA SEÑALA CINCO PUNTOS CARDINALES</a></p>			<p class="next-post col-sm-6"><a href="http://ellibertadorenlinea.com.ar/2020/02/05/cepal-desigualdad-es-causa-estructural-del-malestar-en-america-latina/" rel="next">CEPAL: DESIGUALDAD ES CAUSA ESTRUCTURAL DEL MALESTAR EN AMÉRICA LATINA</a> <i class="fa fa-arrow-circle-right"></i></p>					</div>
		        
<div id="post-131229" class="clearfix post post-131229 type-post status-publish format-standard hentry category-s3-la-patria-grande item-wrap">
		
	<div class="entry clearfix">
    	
                    	<div class="post-date date alpha with-year">
            <p class="default_date">
            	<span class="month">Feb</span>
                <span class="day">05</span>
                	                <span class="year">2020</span>
                            </p>
                    </div>
            
		        <h1 class="post-title entry-title">
			LACALLE IMPULSA MÁS CONCENTRACIÓN MEDIÁTICA EN URUGUAY			        </h1>
		
			    <ul class="post-meta">
	    		        <li class="byline">
	        	Archivado en <span class="terms"><a class="term term-category term-4" href="http://ellibertadorenlinea.com.ar/category/s3-la-patria-grande/">La Patria Grande</a></span>	        </li>
	        	        <li class="print-date">
	        	<p class="printonly"><em>05/02/2020</em></p>	        </li>
	        	        <li class="print">
	        	        <a href="javascript:print();" title="Imprimir esta entrada">
            <i class="fa fa-print"></i>
        </a>
    	        </li>
	        	    </ul>
    		
				<div class="entry-content clearfix">
							
										
						<div class="instaemail etp-alignright"><a class="instaemail" id="instaemail-button" href="#" rel="nofollow" title="Email this page" onclick="pfEmail.init()" data-button-img=email-button-white>Email this page</a></div><div class="gE iv gt">
<table class="cf gJ" cellpadding="0">
<tbody>
<tr class="acZ xD">
<td colspan="3"></td>
</tr>
</tbody>
</table>
</div>
<div class="">
<div id=":14l" class="ii gt">
<div id=":14m" class="a3s aXjCH ">
<div dir="ltr">
<div dir="ltr"><b><br />
</b><br />
<strong>Por COMUNA &#8211; Comunicadores de la Argentina   ***</strong></p>
<p><strong>El futuro presidente lanza una reforma de la ley de servicios audiovisuales.</strong><br />
<span id="more-131229"></span><a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2020/02/lacalle_pou_uno_uno-736x490.jpg"><img class="alignright size-medium wp-image-131230" src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2020/02/lacalle_pou_uno_uno-736x490-300x200.jpg" alt="" width="300" height="200" srcset="http://ellibertadorenlinea.com.ar/wp-content/uploads/2020/02/lacalle_pou_uno_uno-736x490-300x200.jpg 300w, http://ellibertadorenlinea.com.ar/wp-content/uploads/2020/02/lacalle_pou_uno_uno-736x490.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><br />
Luis Lacalle, el exponente derechista que asumirá la presidencia del Uruguay el primero de marzo, lanzó un borrador de proyecto de ley que, entre muchos otros temas, propone aumentar la concentración del sector audiovisual, pues prevé derogar los límites de acumulación del mercado de la televisión paga y abre al país a la “propiedad cruzada”, <b>en beneficio directo de las empresas más poderosas.<br />
</b><br />
El contenido del proyecto fue criticado integralmente por representantes del Frente Amplio, la fuerza política ahora gobernante, porque además del sector de los servicios audiovisuales interviene en muchos otros, como en la “seguridad” y el ejercicio de derechos políticos propios de la democracia, al contemplar un endurecimiento de medidas represivas y restricciones al derecho de huelga.</p>
<p>Lacalle dio a conocer el borrador de proyecto de ley anticipando la categoría “urgente consideración”, un sistema del parlamento uruguayo para conseguir prioridad en la agenda legislativa y tiempos acotados en el debate.</p>
<p>El Frente Amplio aprobó en el Congreso la Ley 19.307 de Servicios de Comunicación Audiovisual en diciembre de 2014, después de una serie de vaivenes políticos y de idas y vueltas, causadas en su mayor parte por la resistencia de la oposición conservadora -la que ahora tomará el poder- y las empresas del sector, <b>que al igual que la Argentina son muy influyentes en el Poder Judicial.<br />
</b><br />
Por entonces era presidente José “Pepe” Mujica, quien envió el proyecto promovido por franjas del Frente Amplio y pese a que en septiembre de 2010 había dicho que<i> “la mejor ley de prensa es la que no existe”,</i> una declaración muy celebrada por los medios convencionales de toda la región, defensores de los intereses de los sectores conservadores y con una militancia muy activa contra la en ese momento flamante Ley de Servicios Audiovisuales de Argentina, que había sido aprobada en octubre de 2009.</p>
<p>Y así como en la Argentina, las empresas y corporaciones que detentan la mayor parte del sistema mediático obtuvieron de la Justicia medidas provisorias y definitivas que trabaron el cumplimiento de la norma y en algunos casos impidieron, por vía de declaración de inconstitucionalidad, la aplicación de algunos artículos.</p>
<p>La similitud entre la situación de uno y otro país es significativa, al punto que un espacio de comunicación dedicado a la industria del sector, Telesemana, expresó en una nota referida al anuncio del futuro presidente<i>: “El proyecto trae modificaciones directas a la Ley de Medios con la derogación de algunos artículos que estaban frenando la convergencia en el país -salvando las distancias, la medida recuerda a aquellas primeras decisiones que el ex mandatario argentino Mauricio Macri tomó al iniciar su gestión en 2016-”.</i></p>
<p>Esta es una referencia a una de las primeras medidas del gobierno macrista, en realidad adoptada a fines de diciembre de 2015, cuando se dio a conocer el decreto de necesidad y urgencia 267. En lo central, ese decreto que modificó la Ley 26.522, eliminó los límites a la concentración de emisoras de radio y televisión y de clientes de TV paga, <b>un beneficio directo para el sostén principal que Macri tuvo en la campaña electoral y después en el gobierno, el grupo Clarín.</b></p>
<p>Telesemana, que entre su material ofrece numerosos artículos sobre productos de la industria telecomunicacional, al modo de lo que en la jerga es conocido como “publinota” (publicidad con formato de nota periodística), dice que la “principal derogación” que impulsa el futuro presidente es para eliminar el límite de 25 por ciento del total de clientes de televisión paga en el país y del 36 por ciento del total de hogares que tengan televisión en territorios donde existan otros operadores, “de menor alcance”.</p>
<p>Es decir, <b>Lacalle quiere poner fin a una disposición netamente antimonopólica, destinada a lograr que en el sector haya más actores, más emisores, más puestos de trabajo, más voces y pluralidad.</b></p>
<p>También busca autorizar la “propiedad cruzada de licencias” de servicios audiovisuales y telecomunicaciones, ya que la norma vigente hasta ahora lo impide.</p>
<p>Telesemana dice que estas iniciativas “buscan un giro hacia un mercado convergente”, exactamente el argumento que recitaron los funcionarios macristas que en su momento anunciaron el decreto 267, cuando de hecho prometieron el envío al Congreso de un “proyecto de ley de convergencia”, anuncio que no fue cumplido en cuatro años. En tanto, los jerarcas macristas del sector audiovisual, encabezados por Silvana Giudici,<b> una furiosa defensora de los intereses del grupo Clarín,</b> adoptó sucesivas resoluciones favorables al crecimiento de esa empresa y su fusión con Telecom, en una afectación directa a la libertad de expresión y el acceso libre a la pluralidad informativa.</p>
<p><b>Lacalle quiere reducir también la capacidad de incidencia estatal en beneficio de los privados, al quitarle competencias a la Administración Nacional de Telecomunicaciones (ANTEL), compañía estatal que interviene en la asignación de frecuencias, en la ubicación de emisoras y, en general, en la infraestructura para la comunicación.</b></p>
<p>El borrador del futuro gobierno conservador quiere además abrir todavía más el sector a las empresas privadas más poderosas, pues se propone derogar el inciso C del artículo 60 de la ley, que establece que al menos 30 por ciento de la programación de los canales de televisión debe ser realizada por productores independientes.</p>
<p>El proyecto tiene previsiones en otros campos que también fueron criticados severamente por el Frente Amplio, como extensión del concepto de “legítima defensa”, aumento de penas para personas menores de edad, declarar ilegales las manifestaciones que afecten “la libre circulación” y restricciones al derecho de huelga.</p>
<p>Interviene también en el área de la energía, porque quiere que la empresa estatal ANCAP pierda el control que ahora tiene en la “gestión de la importación, exportación y refinación de petróleo crudo y derivados”.</p>
<p>El modelo de proyecto de ley de “urgente consideración” da 40 días a la cámara receptora de la iniciativa, en tanto la que le siga en el tratamiento tendrá 30 días. Si esta segunda cámara modifica el texto recibido, la primera cámara tiene 15 días para pronunciarse sobre los cambios. Y si hay diferencias persistentes, la Asamblea General tiene un plazo de 10 días para resolver. En todos los casos, las aprobaciones se dan por mayoría simple.<br />
<b><br />
Fuentes:</b><br />
<i><br />
<a href="https://ladiaria.com.uy/articulo/2020/1/cambios-en-la-ley-de-medios-habilita-la-acumulacion-de-licencias-para-servicios-de-comunicacion-y-telecomunicacion/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://ladiaria.com.uy/articulo/2020/1/cambios-en-la-ley-de-medios-habilita-la-acumulacion-de-licencias-para-servicios-de-comunicacion-y-telecomunicacion/&amp;source=gmail&amp;ust=1581031871644000&amp;usg=AFQjCNF1ZzgifkohmnQgblMxcd5PWMcc_A">https://ladiaria.com.uy/<wbr></wbr>articulo/2020/1/cambios-en-la-<wbr></wbr>ley-de-medios-habilita-la-<wbr></wbr>acumulacion-de-licencias-para-<wbr></wbr>servicios-de-comunicacion-y-<wbr></wbr>telecomunicacion/</a></p>
<p><a href="https://www.elpais.com.uy/informacion/politica/fa-denuncia-retroceso-ley-urgente-consideracion-gobierno-electo.html" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.elpais.com.uy/informacion/politica/fa-denuncia-retroceso-ley-urgente-consideracion-gobierno-electo.html&amp;source=gmail&amp;ust=1581031871644000&amp;usg=AFQjCNEaSmTtckgSF4qfGLsgZZIdyGuWdg">https://www.elpais.com.uy/<wbr></wbr>informacion/politica/fa-<wbr></wbr>denuncia-retroceso-ley-<wbr></wbr>urgente-consideracion-<wbr></wbr>gobierno-electo.html</a></p>
<p><a href="https://www.telesemana.com/blog/2020/01/23/uruguay-proximo-gobierno-propone-cambios-en-la-ley-para-fomentar-la-convergencia/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.telesemana.com/blog/2020/01/23/uruguay-proximo-gobierno-propone-cambios-en-la-ley-para-fomentar-la-convergencia/&amp;source=gmail&amp;ust=1581031871644000&amp;usg=AFQjCNHoJzUdRjE5hmTYIrT_WV0hFb-idA">https://www.telesemana.com/<wbr></wbr>blog/2020/01/23/uruguay-<wbr></wbr>proximo-gobierno-propone-<wbr></wbr>cambios-en-la-ley-para-<wbr></wbr>fomentar-la-convergencia/</a></p>
<p><a href="https://legislativo.parlamento.gub.uy/temporales/leytemp3766212.htm" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://legislativo.parlamento.gub.uy/temporales/leytemp3766212.htm&amp;source=gmail&amp;ust=1581031871644000&amp;usg=AFQjCNG-rBYWvz5ZVAZvaIOsy3DZrAtZGA">https://legislativo.<wbr></wbr>parlamento.gub.uy/temporales/<wbr></wbr>leytemp3766212.htm</a><br />
<a href="https://www.comunanet.com.ar/wp-content/uploads/2020/01/20191124203106_lacalle_pou_uno_uno-736x490.jpg" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.comunanet.com.ar/wp-content/uploads/2020/01/20191124203106_lacalle_pou_uno_uno-736x490.jpg&amp;source=gmail&amp;ust=1581031871644000&amp;usg=AFQjCNG1gcfGsDWTo72C9SpW94XPCPc7Qw"><br />
https://www.comunanet.com.ar/<wbr></wbr>wp-content/uploads/2020/01/<wbr></wbr>20191124203106_lacalle_pou_<wbr></wbr>uno_uno-736&#215;490.jpg</a></i></div>
</div>
</div>
</div>
</div>
<p>&nbsp;</p>
								</div>
		
			</div>

</div>

    <div class="entry-author">
        <div class="row">
            <div class="author-avatar col-sm-3">
            	<a href="http://ellibertadorenlinea.com.ar/author/jmoyano/" rel="author">
					<img alt='' src='http://1.gravatar.com/avatar/45e79ea109a6e0362da5292255a9efe5?s=200&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/45e79ea109a6e0362da5292255a9efe5?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />                </a>
            </div>

            <div class="author-bio col-sm-9">
                <h3 class="section-title-sm">jmoyano</h3>
                    <ul class="author-social">
    	        
			        <li><a href="mailto:julioluismoyano@gmail.com"><i class="fa fa-envelope-o"></i></a></li>
            </ul>
                </div>
        </div>
    </div>
    
<p class="printonly"><span class="printonly url"><strong>Enlace permanente a este artículo: </strong><span>http://ellibertadorenlinea.com.ar/2020/02/05/lacalle-impulsa-mas-concentracion-mediatica-en-uruguay/</span></span></p>




            
  

            <div class="graphene-dynamic-widget" id="graphene-dynamic-widget-graphene_bottom_content">
        <div id="text-17" class="sidebar-wrap clearfix widget_text">			<div class="textwidget"><center>
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/NEWSTELAM.png" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/006_medio_yacireta.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/010_medio_iplyc.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/013_medio_emsa-salud.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/redind-farco.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/banner_prendete.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/FirmaVISUAL.jpg" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/proalimentos.png" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/998_medio_escudo_chico.jpg"/>
</center></div>
		</div>    </div>
            </div><!-- #content-main -->
        
            
<div id="sidebar2" class="sidebar sidebar-left widget-area col-md-3 col-md-pull-6">

	
    <div id="search-2" class="sidebar-wrap clearfix widget_search"><h3>Buscar&#8230;</h3><form class="searchform" method="get" action="http://ellibertadorenlinea.com.ar">
	<div class="input-group">
		<div class="form-group live-search-input">
		    <input type="text" name="s" class="form-control" placeholder="Buscar">
		    		</div>
	    <span class="input-group-btn">
	    	<button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
	    </span>
    </div>
    </form></div><div id="top-level-category-widget-4" class="sidebar-wrap clearfix top-level-category-widget"><h3>Secciones Principales</h3>	<li class="cat-item cat-item-4"><a href="http://ellibertadorenlinea.com.ar/category/s3-la-patria-grande/" title="Selecciona, de la lista de más abajo, un tema de las FAQs y luego una FAQ a leer. Si tienes alguna pregunta que no encuentres es esta sección, por favor, contáctanos.">La Patria Grande</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://ellibertadorenlinea.com.ar/category/s5-nacionales/" >Nacionales</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://ellibertadorenlinea.com.ar/category/s6-patria-chica/" >Patria Chica</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://ellibertadorenlinea.com.ar/category/s9-instituciones-del-estado/" >Instituciones del Estado</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://ellibertadorenlinea.com.ar/category/c56-politica/" >Política</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://ellibertadorenlinea.com.ar/category/historia/" >Historia</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://ellibertadorenlinea.com.ar/category/genero/" >Género</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://ellibertadorenlinea.com.ar/category/editoriales/" >Editoriales</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://ellibertadorenlinea.com.ar/category/el-mundo/" >El Mundo</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://ellibertadorenlinea.com.ar/category/publicidades/" >Publicidades</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://ellibertadorenlinea.com.ar/category/ultimo-momento/" >Último Momento</a>
</li>
	<li class="cat-item cat-item-81"><a href="http://ellibertadorenlinea.com.ar/category/ciencia-y-tecnologia/" >Ciencia y Tecnología</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://ellibertadorenlinea.com.ar/category/actualidad/" >Actualidad</a>
</li>
	<li class="cat-item cat-item-84"><a href="http://ellibertadorenlinea.com.ar/category/destacada/" title="Categoría a mostrar en la presentación de la página inicial">Destacada</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://ellibertadorenlinea.com.ar/category/mbojee/" >Mboje&#039;é</a>
</li>
	<li class="cat-item cat-item-86"><a href="http://ellibertadorenlinea.com.ar/category/cooperativismo/" >Cooperativismo</a>
</li>
</div><div id="archives-2" class="sidebar-wrap clearfix widget_archive"><h3>Notas Anteriores&#8230;</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Notas Anteriores&#8230;</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://ellibertadorenlinea.com.ar/2020/02/'> febrero 2020 </option>
	<option value='http://ellibertadorenlinea.com.ar/2020/01/'> enero 2020 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/12/'> diciembre 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/11/'> noviembre 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/10/'> octubre 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/09/'> septiembre 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/08/'> agosto 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/07/'> julio 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/06/'> junio 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/05/'> mayo 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/04/'> abril 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/03/'> marzo 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/02/'> febrero 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/01/'> enero 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/12/'> diciembre 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/11/'> noviembre 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/10/'> octubre 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/09/'> septiembre 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/08/'> agosto 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/07/'> julio 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/06/'> junio 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/05/'> mayo 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/04/'> abril 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/03/'> marzo 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/02/'> febrero 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/01/'> enero 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/12/'> diciembre 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/11/'> noviembre 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/10/'> octubre 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/09/'> septiembre 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/08/'> agosto 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/07/'> julio 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/06/'> junio 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/05/'> mayo 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/04/'> abril 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/03/'> marzo 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/02/'> febrero 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/01/'> enero 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/12/'> diciembre 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/11/'> noviembre 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/10/'> octubre 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/09/'> septiembre 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/08/'> agosto 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/07/'> julio 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/06/'> junio 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/05/'> mayo 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/04/'> abril 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/03/'> marzo 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/02/'> febrero 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/01/'> enero 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/12/'> diciembre 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/11/'> noviembre 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/10/'> octubre 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/09/'> septiembre 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/08/'> agosto 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/07/'> julio 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/06/'> junio 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/05/'> mayo 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/04/'> abril 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/03/'> marzo 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/02/'> febrero 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/01/'> enero 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/12/'> diciembre 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/11/'> noviembre 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/10/'> octubre 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/09/'> septiembre 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/08/'> agosto 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/07/'> julio 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/06/'> junio 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/05/'> mayo 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/04/'> abril 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/03/'> marzo 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/02/'> febrero 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/01/'> enero 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/12/'> diciembre 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/11/'> noviembre 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/10/'> octubre 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/09/'> septiembre 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/08/'> agosto 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/07/'> julio 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/06/'> junio 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/05/'> mayo 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/04/'> abril 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/03/'> marzo 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/02/'> febrero 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/01/'> enero 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/12/'> diciembre 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/11/'> noviembre 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/10/'> octubre 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/09/'> septiembre 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/08/'> agosto 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/07/'> julio 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/06/'> junio 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/05/'> mayo 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/04/'> abril 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/03/'> marzo 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/02/'> febrero 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/01/'> enero 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/12/'> diciembre 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/11/'> noviembre 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/10/'> octubre 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/09/'> septiembre 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/08/'> agosto 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/07/'> julio 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/06/'> junio 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/05/'> mayo 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/04/'> abril 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/03/'> marzo 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/02/'> febrero 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/01/'> enero 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/12/'> diciembre 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/11/'> noviembre 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/08/'> agosto 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/07/'> julio 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/06/'> junio 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/05/'> mayo 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/04/'> abril 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/03/'> marzo 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/02/'> febrero 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/01/'> enero 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2009/12/'> diciembre 2009 </option>
	<option value='http://ellibertadorenlinea.com.ar/2009/11/'> noviembre 2009 </option>
	<option value='http://ellibertadorenlinea.com.ar/2009/10/'> octubre 2009 </option>
	<option value='http://ellibertadorenlinea.com.ar/2009/09/'> septiembre 2009 </option>
	<option value='http://ellibertadorenlinea.com.ar/2009/08/'> agosto 2009 </option>

		</select>
		</div><div id="linkcat-2" class="sidebar-wrap clearfix widget_links"><h3>Enlaces Utiles</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://gnuetertics.org/" title="Sitio web de la distribución GNU/EterTICs" target="_blank">GNU/EterTICs</a></li>
<li><a href="http://www.youtube.com/user/Misionesennoticias" title="Información de Misiones en Noticias " target="_blank">Misiones en Noticias</a></li>
<li><a href="http://www.sesionaronline.com.ar" title="Todo lo que pasa en el Congreso de la Nación">Sesión online</a></li>

	</ul>
</div>
<div id="text-8" class="sidebar-wrap clearfix widget_text"><h3>Espacio Publicitario</h3>			<div class="textwidget"><center>
<a href="http://ellibertadorenlinea.com.ar/category/california-supermercado/" target="_top"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/000_izq_california.jpg" width="170"/></a><hr />

<a href="http://www.madres.org" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/Radio_Madres.gif" width="170"/></a><hr />

<a href="http://www.farco.org.ar" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/farco.png" width="170"/></a><hr />

<a href="http://www.arbia.org" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/arbia.png" width="170"/></a><hr />

<a href="http://www.emsadigital.com.ar/" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/banersito-emsa3.png" width="170"/></a><hr />

<a href="#" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/07/filadelfia4.gif" width="170"/></a><hr />

<a href="#" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/07/fisioterapeuta1.gif" width="170"/></a><hr />

<a href="http://www.sesionaronline.com.ar/" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/banner_149x114_blanco.jpg" width="170"/></a><hr />

<a href="#" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/lacorameco.jpg" width="170"/></a><hr />
<a href="http://foro.zeitgeistargentina.com/" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/1.png" width="170"/></a><hr />

<a href="#" target="_blank">
<img src="http://ellibertadorenlinea.com.ar/recursos/rudzinski.gif" width="170"/></a><hr />

<a href="#" target="_blank">
<img src="http://ellibertadorenlinea.com.ar/recursos/sanavi.gif" width="170"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/12/BannerPrincipal.jpg" target="_top">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/12/BannerPrincipal.jpg" width="170"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2020/01/Ipro-BD20-03-Licitaciones-300x230.gif" target="_top">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2020/01/Ipro-BD20-03-Licitaciones-300x230.gif" width="170"/></a><hr /></center></div>
		</div>    
        
    
</div><!-- #sidebar2 -->	
    
<div id="sidebar1" class="sidebar sidebar-right widget-area col-md-3">

	
    <div id="text-18" class="sidebar-wrap clearfix widget_text"><h3>Estado del Tiempo</h3>			<div class="textwidget"><!-- www.TuTiempo.net - Ancho:196px - Alto:100px -->
<center>
<div id="TT_Ritk1kk1Ec8N89GUKAqDzzjzD8nUMYWlrY1Y1ZCIK1j"></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_Ritk1kk1Ec8N89GUKAqDzzjzD8nUMYWlrY1Y1ZCIK1j"></script>
</center></div>
		</div><div id="text-16" class="sidebar-wrap clearfix widget_text"><h3>Radio en vivo!!</h3>			<div class="textwidget"><center>
<a href="http://ellibertadorenlinea.com.ar/radio.html" target="_blank">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/radiovivo90px.gif"/><br />
RADIO EN VIVO 90.1 y 94.9 EL LIBERTADOR "RADIO ESCUELA" PRIMERA Y ÚNICA ESCUELA DE RADIO EN POSADAS.
</a>
</center></div>
		</div><div id="bns-featured-category-2" class="sidebar-wrap clearfix bns-featured-category"><h3><span class="bnsfc-widget-title bnsfc-cat-class-80">Últimomento</span></h3><div class="bnsfc-container">
						<div class="post-131232 post type-post status-publish format-standard hentry category-actualidad category-s3-la-patria-grande item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2020/02/05/cepal-desigualdad-es-causa-estructural-del-malestar-en-america-latina/" rel="bookmark" title="Permanent Link to CEPAL: DESIGUALDAD ES CAUSA ESTRUCTURAL DEL MALESTAR EN AMÉRICA LATINA">CEPAL: DESIGUALDAD ES CAUSA ESTRUCTURAL DEL MALESTAR EN AMÉRICA LATINA</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-131229 post type-post status-publish format-standard hentry category-s3-la-patria-grande item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2020/02/05/lacalle-impulsa-mas-concentracion-mediatica-en-uruguay/" rel="bookmark" title="Permanent Link to LACALLE IMPULSA MÁS CONCENTRACIÓN MEDIÁTICA EN URUGUAY">LACALLE IMPULSA MÁS CONCENTRACIÓN MEDIÁTICA EN URUGUAY</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-131197 post type-post status-publish format-standard hentry category-editoriales category-s3-la-patria-grande category-opinion item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2020/02/05/el-apagon-del-sistema-nacional-de-radios-de-pueblos-originarios-rpos-en-bolivia/" rel="bookmark" title="Permanent Link to EL APAGÓN DEL SISTEMA NACIONAL DE RADIOS DE PUEBLOS ORIGINARIOS RPO&#8217;s EN BOLIVIA">EL APAGÓN DEL SISTEMA NACIONAL DE RADIOS DE PUEBLOS ORIGINARIOS RPO&#8217;s EN BOLIVIA</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-131194 post type-post status-publish format-standard hentry category-editoriales category-s3-la-patria-grande category-opinion item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2020/02/05/todos-todas-todes-somos-telesur/" rel="bookmark" title="Permanent Link to TODOS, TODAS, TODES SOMOS TELESUR">TODOS, TODAS, TODES SOMOS TELESUR</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-131139 post type-post status-publish format-standard hentry category-s3-la-patria-grande category-c41-region item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2020/02/03/paraguay-muere-paciente-con-sintomas-de-dengue-en-santa-rosa-del-aguaray/" rel="bookmark" title="Permanent Link to PARAGUAY: MUERE PACIENTE CON SÍNTOMAS DE DENGUE EN SANTA ROSA DEL AGUARAY">PARAGUAY: MUERE PACIENTE CON SÍNTOMAS DE DENGUE EN SANTA ROSA DEL AGUARAY</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-131014 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-s3-la-patria-grande item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2020/01/29/acerca-de-las-violaciones-a-los-derechos-humanos-en-el-contexto-de-la-actual-rebelion-popular-en-chile/" rel="bookmark" title="Permanent Link to ACERCA DE LAS VIOLACIONES A LOS DERECHOS HUMANOS EN EL CONTEXTO DE LA ACTUAL REBELIÓN POPULAR EN CHILE">ACERCA DE LAS VIOLACIONES A LOS DERECHOS HUMANOS EN EL CONTEXTO DE LA ACTUAL REBELIÓN POPULAR EN CHILE</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-131024 post type-post status-publish format-standard hentry category-actualidad category-s3-la-patria-grande item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2020/01/29/chile-100-dias/" rel="bookmark" title="Permanent Link to CHILE: 100 DÍAS">CHILE: 100 DÍAS</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-130987 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-editoriales category-s3-la-patria-grande category-opinion item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2020/01/29/los-ultimos-dias-de-luis-almagro-en-la-oea-2/" rel="bookmark" title="Permanent Link to ¿LOS ÚLTIMOS DÍAS DE LUIS ALMAGRO EN LA OEA?">¿LOS ÚLTIMOS DÍAS DE LUIS ALMAGRO EN LA OEA?</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-131011 post type-post status-publish format-standard hentry category-s3-la-patria-grande item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2020/01/29/motivos-evidentes-y-otros-no-tanto-para-destruir-a-telesur-2/" rel="bookmark" title="Permanent Link to MOTIVOS EVIDENTES (y otros no tanto) PARA DESTRUIR A TELESUR">MOTIVOS EVIDENTES (y otros no tanto) PARA DESTRUIR A TELESUR</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-130931 post type-post status-publish format-standard hentry category-s3-la-patria-grande item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2020/01/27/chile-por-que-no-es-lo-mismo-un-servicio-nacional-de-salud-que-el-seguro-unico/" rel="bookmark" title="Permanent Link to CHILE: POR QUÉ NÓ ES LO MISMO UN SERVICIO NACIONAL DE SALUD QUE EL SEGURO ÚNICO">CHILE: POR QUÉ NÓ ES LO MISMO UN SERVICIO NACIONAL DE SALUD QUE EL SEGURO ÚNICO</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						</div><!-- bnsfc-container --></div><div id="polls-widget-3" class="sidebar-wrap clearfix widget_polls-widget"><h3>Encuestas</h3><div id="polls-25" class="wp-polls">
	<form id="polls_form_25" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_25_nonce" name="wp-polls-nonce" value="3ce99a48f8" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="25" /></p>
		<p style="text-align: center;"><strong>¿Esta de acuerdo con las medidas económicas impulsadas por el Presidente Mauricio Macri?</strong></p><div id="polls-25-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-72" name="poll_25" value="72" /> <label for="poll-answer-72">SI</label></li>
		<li><input type="radio" id="poll-answer-73" name="poll_25" value="73" /> <label for="poll-answer-73">NO</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(25);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(25); return false;" title="Resultados de la Encuesta">Ver Resultados</a></p></div>
	</form>
</div>
<div id="polls-25-loading" class="wp-polls-loading"><img src="http://ellibertadorenlinea.com.ar/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div><div id="text-2" class="sidebar-wrap clearfix widget_text"><h3>Espacio Publicitario</h3>			<div class="textwidget"><center>
<a href="http://ellibertadorenlinea.com.ar/recursos/ellibertador_radio.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/recursos/ellibertador_radio.gif" width="220"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/04/banner-ips.gif" target="_top">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/04/banner-ips.gif" width="170"/></a><hr />

<a href="http://www.misiones.gov.ar" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/misiones-agro-produccion.png" width="220"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/recursos/escribania_torres.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/recursos/escribania_torres.gif" width="220"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/12/Ipro-BD19-00-Institucional-500x350-1.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/12/Ipro-BD19-00-Institucional-500x350-1.gif" width="220"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/12/Ipro-BD19-00-Institucional-500x350-2.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/12/Ipro-BD19-00-Institucional-500x350-2.gif" width="220"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/12/Ipro-BD19-00-Institucional-500x350-3.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/12/Ipro-BD19-00-Institucional-500x350-3.gif" width="220"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/12/Ipro-BD19-00-Institucional-500x350-4.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/12/Ipro-BD19-00-Institucional-500x350-4.gif" width="220"/></a><hr />

</center></div>
		</div>    
        
    
</div><!-- #sidebar1 -->        
        
    </div><!-- #content -->




<div id="footer" class="row">
    
        
        <div class="copyright-developer">
                            <div id="copyright">
                    <p>Excepto allí donde se establezcan otros términos, el contenido de este sitio se publica bajo Licencia Creative Commons del tipo Atribución-CompartirIgual 4.0</p>
<p><a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/"><img alt="Licencia Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-sa/4.0/88x31.png" /></a><br /><span>El Libertador en línea</span> por <a href="www.ellibertadorenlinea.com.ar" rel="cc:attributionURL">José Ulises "Neco" López</a> se distribuye bajo una <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">Licencia Creative Commons Atribución-CompartirIgual 4.0 Internacional</a>.</p>
<p><b>Dirección:</b> La Rioja 120 Posadas - Misiones Argentina Suramérica<br />
<b>E-Mail:</b> radio@ellibertadorenlinea.com.ar<br />
<b>Telefonos y Fax:</b> 03764- 424237-437612</p>
                </div>
            
                            <div id="developer">
                    <p>
                                                Hecho con <i class="fa fa-heart"></i> por <a href="https://www.graphene-theme.com/" rel="nofollow">Graphene Themes</a>.                    </p>

                                    </div>
                    </div>

                
    </div><!-- #footer -->


</div><!-- #container -->

		<a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a>
	  <script type="text/javascript">
    // InstaEmail
	(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/javascripts/email/app.js'}else{js='http://cdn.instaemail.net/js/app.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();
  </script>


        <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/ellibertadorenlinea.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
</body>
</html>