<!DOCTYPE html><!--[if IE 7]>
<html class="ie ie7" lang="es" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>LA REPRESIÓN COMO NEGOCIO: MILITARIZACIÓN FRONTERIZA, NIÑOS MIGRANTES Y CÁRCELES, CAJA PARA LOS AMIGOS DE TRUMP &#8211; El Libertador en línea</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Libertador en línea &raquo; Feed" href="http://ellibertadorenlinea.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Libertador en línea &raquo; RSS de los comentarios" href="http://ellibertadorenlinea.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ellibertadorenlinea.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://ellibertadorenlinea.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='BNSFC-Style-css'  href='http://ellibertadorenlinea.com.ar/wp-content/plugins/bns-featured-category/bnsfc-style.css?ver=2.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='http://ellibertadorenlinea.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://ellibertadorenlinea.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='graphene-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i&#038;subset=latin&#038;ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/bootstrap/css/bootstrap.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/fonts/font-awesome/css/font-awesome.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-css'  href='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/style.css?ver=2.6' type='text/css' media='screen' />
<link rel='stylesheet' id='graphene-responsive-css'  href='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/responsive.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-print-css'  href='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/style-print.css?ver=2.6' type='text/css' media='print' />
<link rel='stylesheet' id='graphene-blocks-css'  href='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/blocks.css?ver=2.6' type='text/css' media='all' />
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/bootstrap/js/bootstrap.min.js?ver=2.6'></script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js?ver=2.6'></script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/bootstrap-submenu/bootstrap-submenu.min.js?ver=2.6'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/html5shiv/html5shiv.min.js?ver=2.6'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/respond.js/respond.min.js?ver=2.6'></script>
<![endif]-->
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/jquery.infinitescroll.min.js?ver=2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var grapheneJS = {"siteurl":"http:\/\/ellibertadorenlinea.com.ar","ajaxurl":"http:\/\/ellibertadorenlinea.com.ar\/wp-admin\/admin-ajax.php","templateUrl":"http:\/\/ellibertadorenlinea.com.ar\/wp-content\/themes\/graphene","isSingular":"1","enableStickyMenu":"","shouldShowComments":"","commentsOrder":"newest","sliderDisable":"1","sliderInterval":"3000","infScrollBtnLbl":"Cargar m\u00e1s","infScrollOn":"","infScrollCommentsOn":"","totalPosts":"1","postsPerPage":"10","isPageNavi":"","infScrollMsgText":"Obteniendo otro window.grapheneInfScrollItemsPerPage elemento de los window.grapheneInfScrollItemsLeft que quedan...","infScrollMsgTextPlural":"Recuperando elemento window.grapheneInfScrollItemsPerPage de window.grapheneInfScrollItemsLeft...","infScrollFinishedText":"\u00a1Todo cargado!","commentsPerPage":"50","totalComments":"0","infScrollCommentsMsg":"Recuperando window.grapheneInfScrollCommentsPerPage de window.grapheneInfScrollCommentsLeft comentarios restantes...","infScrollCommentsMsgPlural":"","infScrollCommentsFinishedMsg":"\u00a1Todos los comentarios han sido cargados!","disableLiveSearch":"1","txtNoResult":"No se han encontrado resultados.","isMasonry":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/graphene.js?ver=2.6'></script>
<link rel='https://api.w.org/' href='http://ellibertadorenlinea.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ellibertadorenlinea.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ellibertadorenlinea.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ECUADOR: &#171;ESTÁN CONDONANDO LA DEUDA A LOS GRANDES GRUPOS QUE MANEJAN LA ECONOMÍA DEL PAÍS&#187;' href='http://ellibertadorenlinea.com.ar/2019/11/05/ecuador-estan-condonando-la-deuda-a-los-grandes-grupos-que-manejan-la-economia-del-pais/' />
<link rel='next' title='FANTOCHADAS DE LOS “CHILENISTAS”' href='http://ellibertadorenlinea.com.ar/2019/11/05/fantochadas-de-los-chilenistas/' />
<meta name="generator" content="WordPress 5.1.3" />
<link rel="canonical" href="http://ellibertadorenlinea.com.ar/2019/11/05/la-represion-como-negocio-militarizacion-fronteriza-ninos-migrantes-y-carceles-caja-para-los-amigos-de-trump/" />
<link rel='shortlink' href='http://ellibertadorenlinea.com.ar/?p=128776' />
<link rel="alternate" type="application/json+oembed" href="http://ellibertadorenlinea.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fellibertadorenlinea.com.ar%2F2019%2F11%2F05%2Fla-represion-como-negocio-militarizacion-fronteriza-ninos-migrantes-y-carceles-caja-para-los-amigos-de-trump%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ellibertadorenlinea.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fellibertadorenlinea.com.ar%2F2019%2F11%2F05%2Fla-represion-como-negocio-militarizacion-fronteriza-ninos-migrantes-y-carceles-caja-para-los-amigos-de-trump%2F&#038;format=xml" />

        <style type="text/css" media="screen">

          div.instaemail {
            margin: 12px 12px 12px 12px;
          }
          div.instaemail a, div.instaemail a:link, div.instaemail a:visited {
            text-decoration: none;
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
            border: none;
          }

          .instaemail a:hover {
            cursor: pointer;
          }

          .instaemail a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }

          .etp-alignleft {
            float: left;
          }
          .etp-alignright {
            float: right;
          }
          div.etp-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
          .instaemail a span {
            vertical-align: bottom;
          }

        </style>
        <style type="text/css" media="print">
          .instaemail {
            display: none;
          }
        </style>
        <style type="text/css">
.navbar {background: #ff0000}.sidebar .sidebar-wrap {background-color: #f9f9f9; border-color: #ff0000}.btn, .btn:focus, .btn:hover, .Button, .colour-preview .button, input[type="submit"], button[type="submit"], #commentform #submit, .wpsc_buy_button, #back-to-top, .wp-block-button .wp-block-button__link:not(.has-background) {background: #ff0000; color: #ffffff}.post-nav-top, .archive-title, .page-title, .term-desc, .breadcrumb {background-color: #ff0000; border-color: #6b3589}#footer, .graphene-footer{background-color:#484848;color:#bcb4c1}.carousel, .carousel .item{height:400px}@media (max-width: 991px) {.carousel, .carousel .item{height:250px}}#header{max-height:120px}@media (min-width: 1200px) {.container {width:1270px}}
</style>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"http:\/\/ellibertadorenlinea.com.ar\/2019\/11\/05\/la-represion-como-negocio-militarizacion-fronteriza-ninos-migrantes-y-carceles-caja-para-los-amigos-de-trump\/","publisher":{"@type":"Organization","name":"El Libertador en l\u00ednea","logo":{"@type":"ImageObject","url":"http:\/\/ellibertadorenlinea.com.ar\/wp-content\/uploads\/2017\/12\/logo-chico.jpg","height":32,"width":32}},"headline":"LA REPRESI\u00d3N COMO NEGOCIO: MILITARIZACI\u00d3N FRONTERIZA, NI\u00d1OS MIGRANTES Y C\u00c1RCELES, CAJA PARA LOS AMIGOS DE TRUMP","datePublished":"2019-11-05T20:07:33+00:00","dateModified":"2019-11-05T20:08:38+00:00","description":"&nbsp; Por Aram Aharonian\u00a0\u00a0 *** Un peque\u00f1o n\u00famero de corporaciones, principalmente firmas de armas y tambi\u00e9n de informaci\u00f3n tecnol\u00f3gica, han desempe\u00f1ado un papel fundamental en la promoci\u00f3n de la militarizaci\u00f3n fronteriza entre Estados Unidos y M\u00e9xico, de la que se han beneficiado con miles de millones de d\u00f3lares en contratos. M\u00e1s de una docena de ...","author":{"@type":"Person","name":"jmoyano"},"image":["http:\/\/ellibertadorenlinea.com.ar\/wp-content\/uploads\/2019\/11\/El-negocio-de-las-prisiones-en-Estados-Unidos.jpg"]}</script>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("http://c6000339.ferozo.com/wp-content/uploads/2013/12/logo.png"); background-position: center top; background-size: contain; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<meta property="og:type" content="article" />
<meta property="og:title" content="LA REPRESIÓN COMO NEGOCIO: MILITARIZACIÓN FRONTERIZA, NIÑOS MIGRANTES Y CÁRCELES, CAJA PARA LOS AMIGOS DE TRUMP" />
<meta property="og:url" content="http://ellibertadorenlinea.com.ar/2019/11/05/la-represion-como-negocio-militarizacion-fronteriza-ninos-migrantes-y-carceles-caja-para-los-amigos-de-trump/" />
<meta property="og:site_name" content="El Libertador en línea" />
<meta property="og:description" content="&nbsp; Por Aram Aharonian   *** Un pequeño número de corporaciones, principalmente firmas de armas y también de información tecnológica, han desempeñado un papel fundamental en la promoción de la militarización fronteriza entre Estados Unidos y México, de la que se han beneficiado con miles de millones de dólares en contratos. Más de una docena de ..." />
<meta property="og:updated_time" content="2019-11-05T20:08:38+00:00" />
<meta property="article:modified_time" content="2019-11-05T20:08:38+00:00" />
<meta property="article:published_time" content="2019-11-05T20:07:33+00:00" />
<meta property="og:image" content="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/El-negocio-de-las-prisiones-en-Estados-Unidos.jpg" />
<meta property="og:image:width" content="410" />
<meta property="og:image:height" content="308" />
<link rel="icon" href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2017/12/logo-chico.jpg" sizes="32x32" />
<link rel="icon" href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2017/12/logo-chico.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2017/12/logo-chico.jpg" />
<meta name="msapplication-TileImage" content="http://ellibertadorenlinea.com.ar/wp-content/uploads/2017/12/logo-chico.jpg" />
    </head>
    <body class="post-template-default single single-post postid-128776 single-format-standard custom-background layout-boxed three_col_center three-columns singular">
        
        <div class="container boxed-wrapper">
            
            

            <div id="header" class="row">

                                
                                    <div class="header-widget"><div id="text-14" class="sidebar-wrap clearfix widget_text">			<div class="textwidget"><table border="0" width="1270">
<tr>
<td align="left" valign="middle">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/07/logo-1.png"/>
</td>
<td align="center" valign="middle">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/bannersuperior.gif" height="100"/>
</td>
</tr>
</table></div>
		</div></div>                            </div>


                        <nav class="navbar row navbar-inverse">

                <div class="navbar-header align-center">
                		                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-menu-wrap, #secondary-menu-wrap">
	                        <span class="sr-only">Alternar navegación</span>
	                        <span class="icon-bar"></span>
	                        <span class="icon-bar"></span>
	                        <span class="icon-bar"></span>
	                    </button>
                	                    
                                            <h2 class="header_title">                            <a href="http://ellibertadorenlinea.com.ar" title="Volver a la página de inicio">                                El Libertador en línea                            </a>                        </h2>                        
                                                    <h3 class="header_desc">Periódico plural e independiente de opinión y debate</h3>                        
                                    </div>

                                    <div class="collapse navbar-collapse" id="header-menu-wrap">

            			<ul id="header-menu" class="nav navbar-nav flip"><li id="menu-item-17708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17708"><a href="http://www.ellibertadorenlinea.com.ar/">Inicio</a></li>
<li id="menu-item-17705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17705"><a href="http://ellibertadorenlinea.com.ar/nuestra-historia/">Historia</a></li>
<li id="menu-item-17706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17706"><a href="http://ellibertadorenlinea.com.ar/nuestras-radios/">Nuestras Radios</a></li>
<li id="menu-item-17710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17710"><a href="http://ellibertadorenlinea.com.ar/nuestro-equipo/">Equipo</a></li>
<li id="menu-item-92894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92894"><a href="http://ellibertadorenlinea.com.ar/actividad/">Actividad</a></li>
<li id="menu-item-92896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92896"><a href="http://ellibertadorenlinea.com.ar/miembros/">Miembros</a></li>
</ul>                        
            			                        
                                            </div>
                
                                    
                            </nav>

            
            <div id="content" class="clearfix hfeed row">
                
                    
                                        
                    <div id="content-main" class="clearfix content-main col-md-6 col-md-push-3">
                    
	
		<div class="post-nav post-nav-top clearfix">
			<p class="previous col-sm-6"><i class="fa fa-arrow-circle-left"></i> <a href="http://ellibertadorenlinea.com.ar/2019/11/05/ecuador-estan-condonando-la-deuda-a-los-grandes-grupos-que-manejan-la-economia-del-pais/" rel="prev">ECUADOR: &#171;ESTÁN CONDONANDO LA DEUDA A LOS GRANDES GRUPOS QUE MANEJAN LA ECONOMÍA DEL PAÍS&#187;</a></p>			<p class="next-post col-sm-6"><a href="http://ellibertadorenlinea.com.ar/2019/11/05/fantochadas-de-los-chilenistas/" rel="next">FANTOCHADAS DE LOS “CHILENISTAS”</a> <i class="fa fa-arrow-circle-right"></i></p>					</div>
		        
<div id="post-128776" class="clearfix post post-128776 type-post status-publish format-standard has-post-thumbnail hentry category-editoriales category-opinion item-wrap">
		
	<div class="entry clearfix">
    	
                    	<div class="post-date date alpha with-year">
            <p class="default_date">
            	<span class="month">Nov</span>
                <span class="day">05</span>
                	                <span class="year">2019</span>
                            </p>
                    </div>
            
		        <h1 class="post-title entry-title">
			LA REPRESIÓN COMO NEGOCIO: MILITARIZACIÓN FRONTERIZA, NIÑOS MIGRANTES Y CÁRCELES, CAJA PARA LOS AMIGOS DE TRUMP			        </h1>
		
			    <ul class="post-meta">
	    		        <li class="byline">
	        	Archivado en <span class="terms"><a class="term term-category term-72" href="http://ellibertadorenlinea.com.ar/category/editoriales/">Editoriales</a>, <a class="term term-category term-73" href="http://ellibertadorenlinea.com.ar/category/editoriales/opinion/">Opinión</a></span>	        </li>
	        	        <li class="print-date">
	        	<p class="printonly"><em>05/11/2019</em></p>	        </li>
	        	        <li class="print">
	        	        <a href="javascript:print();" title="Imprimir esta entrada">
            <i class="fa fa-print"></i>
        </a>
    	        </li>
	        	    </ul>
    		
				<div class="entry-content clearfix">
							
										
						<div class="instaemail etp-alignright"><a class="instaemail" id="instaemail-button" href="#" rel="nofollow" title="Email this page" onclick="pfEmail.init()" data-button-img=email-button-white>Email this page</a></div><p>&nbsp;</p>
<p><strong>Por Aram Aharonian   ***</strong></p>
<p><strong>Un pequeño número de corporaciones, principalmente firmas de armas y también de información tecnológica, han desempeñado un papel fundamental en la promoción de la militarización fronteriza entre Estados Unidos y México, de la que se han beneficiado con miles de millones de dólares en contratos.</strong><br />
<span id="more-128776"></span><br />
Más de una docena de grandes compañías del negocio de seguridad fueron identificadas como los beneficiarios, pero con demasiada frecuencia, estos vínculos muy lucrativos se ocultan a la vista del público y, por lo tanto, se borran del imaginario colectivo y de la conversación pública. <b>Estos vínculos lucrativos obviamente se ocultan al público.<br />
</b><br />
Los grandes fabricantes de armas son el actor oculto en la militarización de la frontera entre Estados Unidos y México y en los últimos años han jugado un papel más relevante que la propia Casa Blanca en el endurecimiento de la lucha contra la migración ilegal, según un estudio elaborado por el Instituto Transnacional (TNI).<br />
<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/johnkelly3-21341829512680d5e3b8ca28fd06edfd6f05c887-s800-c85.jpg"><img class="alignright size-medium wp-image-128777" src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/johnkelly3-21341829512680d5e3b8ca28fd06edfd6f05c887-s800-c85-300x225.jpg" alt="" width="300" height="225" srcset="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/johnkelly3-21341829512680d5e3b8ca28fd06edfd6f05c887-s800-c85-300x225.jpg 300w, http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/johnkelly3-21341829512680d5e3b8ca28fd06edfd6f05c887-s800-c85.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><br />
El informe señala que firmas de seguridad y fabricantes de armas como General Dynamics, Northrop Grumman, Lockheed Martin, Raytheon y Boeing, entre otras, <b>han diseñado la política fronteriza en las últimas tres décadas y son las responsables de la actual coyuntura.</b> El debate sobre (el presidente Donald) Trump y la frontera ha distorsionado la realidad,<b> porque ignora que ya hay un muro altamente militarizado apoyado por los republicanos y los demócratas durante tres décadas</b>, dijo Nick Buxton, coeditor del reporte.<br />
<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/Departamento-de-Aduana-y-Control-Fronterizo-de-Estados-Unidos.jpg"><img class="alignright size-medium wp-image-128778" src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/Departamento-de-Aduana-y-Control-Fronterizo-de-Estados-Unidos-300x199.jpg" alt="" width="300" height="199" srcset="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/Departamento-de-Aduana-y-Control-Fronterizo-de-Estados-Unidos-300x199.jpg 300w, http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/Departamento-de-Aduana-y-Control-Fronterizo-de-Estados-Unidos.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><br />
En los últimos 15 años <b>el presupuesto destinado a la seguridad fronteriza y control migratorio en EEUU pasó de 9.100 millones de dólares en 2003 a 23.700 millones en 2018, lo que generó enormes ganancias a estas corporaciones mientras crean un ambiente cada vez más mortal para los inmigrantes que cruzan las fronteras.</b></p>
<p>El aumento es mucho mayor si se compara con el presupuesto de 1990, cuando la inversión fue de 1.200 millones de dólares, lo que equivale a un «increíble aumento del 1.875 %», apunta el informe.</p>
<p>Todd Miller, autor del informe, indicó que el hecho de que las corporaciones gigantes se beneficien y conduzcan a la militarización fronteriza debe ser el centro de una de las discusiones más importantes que tienen lugar en Estados Unidos en este momento.</p>
<p>La Patrulla Fronteriza (CBP), entre 2006 y 2018, firmó contratos por un valor de 26.100 millones de dólares, que excede la suma de los presupuestos acumulados del Servicio de Inmigración y Naturalización (INS) de 1975 a 1998.</p>
<p>Aunque Trump trajo su propia influencia tóxica al debate, demonizando a los emigrantes e inspirando ataques xebófobos y racistas, la evidencia muestra que la mayor parte de la militarización de la frontera de EEUU comenzó mucho antes de la llegada del mandatario tuitero. Es que estas corporaciones hacen grandes contribuciones a las campañas de congresistas, tanto republicanos como demócratas, lo que en cualquier país en vías de desarrollo sería calificado como soborno y corrupción.<br />
<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/Logo-.jpeg"><img class="size-full wp-image-128779 aligncenter" src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/Logo-.jpeg" alt="" width="283" height="178" /></a><br />
Beneficiarios de contratos con la Patrulla Fronteriza, como Boeing, Lockheed Martin, General Atomics, General Dynamics y Raytheon, también son grandes contribuyentes de campaña de los miembros del comité de Asignaciones del Congreso y del comité de Seguridad Nacional, responsables de los presupuestos y la política fronteriza. Apunte: <b>entre 2006 y 2018, otorgaron 27,6 millones de dólares a ese comité, aunque el reporte aclara que este cabildeo también se relaciona con el gasto militar.</b></p>
<p>El cabildeo de estas empresas no va a cambiar de cara a las elecciones de noviembre de 2020, para asegurar la militarización fronteriza, fuente de sus millonarios recursos, aun cuando sirva para separar a padres migrantes de sus hijos, por el delito de no haber nacido en Estados Unidos.</p>
<p>Hannah Taleb, portavoz de No More Deaths (No más muertes), organización que copatrocinó el informe, afirmó que las políticas fronterizas han seguido «impulsando» la migración a estas zonas profundamente militarizadas, lo que causa un «sufrimiento humano incalculable».</p>
<p>Para terminar el ciclo de muertes en la frontera hay que hacer frente a quienes actualmente se benefician de ello, o sea las corporaciones que brindan seguridad en altísimos contratos con el gobierno y, además, son fabricantes de armas. En el gobierno estadounidense (no solo en éste) nadie se preocupa por las causas profundas de la migración forzada, sino que la ven como una excusa para excelentes negocios.<br />
<b><br />
Centros de reclusión de niños migrantes, otro buen negocio</b></p>
<p><a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/centro-de-reclusion-.jpg"><img class="alignright size-medium wp-image-128780" src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/centro-de-reclusion--300x169.jpg" alt="" width="300" height="169" srcset="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/centro-de-reclusion--300x169.jpg 300w, http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/centro-de-reclusion-.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><br />
Para evitar la migración de centroamericanos, las políticas del régimen de Donald Trump, <b>incluyen la separación de niños de sus padres, infantes que son llevados a centros privados de reclusión o, como los llaman en Washington, campos de concentración.</b></p>
<p>La detención en estos centros de los niños que sobreviven a las redadas y la persecución inhumana,<b> es un negocio lucrativo, que enriquece a exfuncionarios que pasaron por el gobierno de Donald Trump.</b> Se negocia con la vida y el futuro de niños, cuyo gran delito es no haber nacido en Estados Unidos.</p>
<p>El modelo de negocios no es nuevo. Empresas privadas como Blackwater y Halliburton, con sus servicios de mercenarios, armamentos e inteligencia, son las que lucraron y lucran con las guerras e invasiones como las de Afganistán, Irán, Siria.</p>
<p>Hoy sus mercenarios intentan ser colocados en servicios fronterizos de los países latinoamericanos, con la excusa del combate al narcotráfico y el terrorismo.</p>
<p>Las instalaciones de reclusión infantil de los niños migrantes son regenteadas por la empresa Caliburn, <b>cuya junta directiva es integrada por John Kelly, exjefe del Comando Sur entre 2012 y 2016 y exsecretario de Seguridad Nacional de Trump.</b> Cuatro meses más tarde de retirarse del Gobierno se había sumado a esta multinacional que lucra con los menores migrantes.<br />
<b><br />
Caliburn es una especie de ave de rapiña de grandes tragedias humanitarias.</b> Opera en Afganistán, Irak y a través de su filial Comprehensive Health Services, adentro de Estados Unidos. Homestead es el llamado centro modelo de reclusión infantil, en el más grande su tipo, ubicado en el estado de Florida.<br />
<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/menores_migrantes_shlelter.jpg"><img class="alignright size-medium wp-image-128781" src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/menores_migrantes_shlelter-300x169.jpg" alt="" width="300" height="169" srcset="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/menores_migrantes_shlelter-300x169.jpg 300w, http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/menores_migrantes_shlelter.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><br />
Sin dudas, es un negocio muy lucrativo. La empresa Comprehensive recibió 222 millones de dólares solo para operar entre el 7 de julio del 2018 y el 20 de abril de este año.<b> En 270 días, Caliburn y su subsidiaria cobraron unos 800.000 dólares por día, por alojar en condiciones penosas e inhumana a menores que ingresaron sin papeles a Estados Unidos.</b></p>
<p>Hasta Homestead ha derivado una buena parte de los niños y adolescentes después de que se cerrara un campo de Tornillo, en Texas. <b>El Gobierno de Trump lleva gastados al menos 3.800 millones de dólares en subvenciones y contratos para el programa de Niños extranjeros no acompañados.</b></p>
<p>Según un vocero de Caliburn, desde marzo de 2018 pasaron por Homestead 6.000 niños de los cuales se habían entregado 4.450, en su mayoría a sus padres o familiares en Estados Unidos. Telemundo se prestó para ofrecer a los televidentes hispanoparlantes de EEUU una escenografía planificada y montada para la ocasión.</p>
<p>Pero el rentable Homestead no es el único sitio al que van a parar los niños migrantes. El lugar de detención temporal de la Oficina de Aduanas y Protección Fronteriza de Estados Unidos en Clint, Texas, golpea a la sensibilidad de cualquier persona normal, salvo a Mark Morgan, su director interino, nombrado por el propio Trump.<br />
<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/centro-donde-estan-recluidos-por-las-autoridades-los-inmigrantes-tripoli-1506010663435.jpg"><img class="alignright size-medium wp-image-128782" src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/centro-donde-estan-recluidos-por-las-autoridades-los-inmigrantes-tripoli-1506010663435-300x168.jpg" alt="" width="300" height="168" srcset="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/centro-donde-estan-recluidos-por-las-autoridades-los-inmigrantes-tripoli-1506010663435-300x168.jpg 300w, http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/centro-donde-estan-recluidos-por-las-autoridades-los-inmigrantes-tripoli-1506010663435.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><br />
En Fox News dijo Morgan: <i>Me acerqué a estos individuos a los que se llama ‘menores’ de 17 años de edad o menos, y los he mirado. Los miré a los ojos y me dije:<b> ‘Estos son los que pronto serán miembros de la pandilla MS-13.<br />
</b></i><br />
Quienes visitaron Clint pudieron certificar las condiciones en que se encontraban los niños:<b> muy sucios, enfermos, tosiendo.<br />
</b><br />
Nadie cuidaba a estos niños directamente, que estaban encerrados en estas celdas las 24 horas del día. En muchas de sus celdas solo hay baños abiertos. No hay jabón, no hay forma de lavarse las manos. Y muchos de ellos se ven obligados a dormir directamente sobre el piso debido a la escasez de camas y colchonetas y espacio para dormir.</p>
<p>Primero se crean las condiciones de menores migrantes no acompañados: <b>se los separa de sus padres</b>. Y, luego, se los recluyen en centros de detención para negocio de los amigos de Trump. Así se ayuda a sostener y reproducir el sistema xenófobo e inhumano del Gobierno estadounidense.<br />
<b><a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/El-negocio-de-las-prisiones-en-Estados-Unidos.jpg"><img class="alignright size-medium wp-image-128783" src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/El-negocio-de-las-prisiones-en-Estados-Unidos-300x225.jpg" alt="" width="300" height="225" srcset="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/El-negocio-de-las-prisiones-en-Estados-Unidos-300x225.jpg 300w, http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/El-negocio-de-las-prisiones-en-Estados-Unidos.jpg 410w" sizes="(max-width: 300px) 100vw, 300px" /></a><br />
Cuantos más presos, más ingresos</b><br />
De todos los países del mundo, Estados Unidos es el que más presos tiene en su sistema carcelario. Comparemos (fuera de la guerra comercial): la población china es de 1.400 millones de personas, pero en su sistema penitenciario tiene aproximadamente 1,6 millones de personas. EEUU, con una población de 320 millones tiene en sus cárceles federales, estatales y locales más de 2,2 millones de personas.</p>
<p>EEUU cuenta con cerca de cinco por ciento de la población mundial, pero es responsable de 25 por ciento de la población mundial encarcelada. Desde la década de los años 1970 la población en prisión comenzó a crecer a un ritmo alarmante. Y con estos números tan impresionantes de gente tras las rejas, no sorprende que el capitalismo haya visto buenas oportunidades de rentabilidad.</p>
<p>Son solo negocios: <b>la privatización de cárceles en Estados Unidos tenía una larga tradición y tomó gran impulso en los años 1990 y hoy cerca de 19 por ciento de los reos en ese país se ubica en prisiones administradas por una empresa privada comercial</b>. Las tres principales empresas en el negocio de la administración de cárceles son CoreCivic, Geo Group y MTC y sus ganancias han crecido exponencialmente en los años recientes.</p>
<p>Las cárceles privadas son, sin duda, un gran negocio y estas empresas estadounidenses están presionando al Gobierno para aplicar su plan de negocios en otros países, en especial latinoamericanos y caribeños.</p>
<p>Vayamos a los números. A las empresas privadas administradoras de prisiones el Gobierno federal otorga un subsidio de 23.000 dólares anuales por reo. Vale recordar que el salario mínimo es de 15.000l dólares anuales. Y, además,<b> si las celdas están vacías, el Gobierno otorga el mismo subsidio a las empresas, quizá suponiendo que la culpa es de lenitud de la policía o de la indulgencia de algunos jueces.</b></p>
<p>Las ganancias de las citadas tres principales empresas han crecido exponencialmente en los años recientes. <b>CoreCivic vio aumentar sus ingresos de 280 millones a más de mil 700 millones de dólares entre 2000 y 2017</b> (un aumento de más de 500 por ciento).</p>
<p>La industria de las cárceles privadas percibe un ingreso estimado de cinco mil millones de dólares anuales, logró mantener el negocios también tiene su costo y se ven obligadas a cabildear en el Congreso estadounidense para que esta política de privatización no sólo no se termine, sino que siga creciendo. Entre 1999 y 2010 Core Civic destinó 1,4 millones de dólares para cabildeos a nivel federal.<br />
<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/Prision.jpg"><img class="size-medium wp-image-128784 aligncenter" src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/Prision-300x169.jpg" alt="" width="300" height="169" srcset="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/Prision-300x169.jpg 300w, http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/Prision.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><br />
A nadie puede sorprender, entonces, que esas empresas reciban generosos créditos de Wells Fargo, Bank of America, JP Morgan y US Bancorp. Incluso no sería nada raro que integraran los directorios de las mismas.</p>
<p>Lo que realmente les conviene a estas empresas es que la población encarcelada siga aumentando, para lo cual –insisten en sus cabildeos- se necesitan leyes más severas, con condenas más largas para todo tipo de delitos y con esquemas de libertad bajo palabra más difíciles de alcanzar. <b>Más reos, condenas más largas y reducción de gastos, es la consigna.<br />
</b><br />
¿Cómo reducir gastos? Fácil: <b>con una mala alimentación y pésimos</b> (o nulos) <b>servicios de salud</b>. Y al que se queje, abusos de todo tipo, parte de la violencia generalizada, en un sistema carcelario donde el racismo es lo que sucede del otro lado de las rejas, <b>en el país que se llena la boca con la libertad y la democracia.</b></p>
<p>A todos nos enseñan que no existe el racismo en Estados Unidos y que el presidente Donald Trump es fiel ejemplo de ello. Los que no se enteraron de esto son las encuestas que señalan que un ciudadano afroamericano <b>tiene seis veces más probabilidades de ir a la cárcel que sus congéneres blancos.</b></p>
<p>Cinco años atrás, varios informes sobre los alarmantes índices de violencia en las cárceles privadas condujeron a llamados para reformar y eliminar la privatización del sistema carcelario. Durante la presidencia de Barak Obama se aprobaron algunas reformas, pero el fuerte lobby de los carceleros privados consiguió que los cambios sólo afectaran a las prisiones federales.<br />
<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/prisiones-california-presos-16-600x400.jpg"><img class="alignright size-medium wp-image-128785" src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/prisiones-california-presos-16-600x400-300x200.jpg" alt="" width="300" height="200" srcset="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/prisiones-california-presos-16-600x400-300x200.jpg 300w, http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/prisiones-california-presos-16-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><br />
Tras la victoria electoral de Trump se revirtió esta incipiente tendencia y hasta se produjo un fuerte incremento en el valor de las acciones de Geo Group y CoreCivic. Pero en el verano del año pasado los presos estadounidenses lanzaron un movimiento de protesta a escala nacional, con huelgas de hambre y actos de desobediencia que fueron duramente reprimidos.</p>
<p>Hoy el debate electoral, de cara a las elecciones de noviembre de 2020, incluye el tema de la reforma penal y carcelaria en Estados Unidos. Tiene razón Alejandro Nadal: <b>sólo en el país del capitalismo más avanzado podía surgir tan perversa confusión entre represión penal y negocios privados.</b><br />
<b><br />
***  Aram Aharonian</b> &#8211; <i>Periodista y comunicólogo, nacido en Uruguay, con vasta experiencia en América latina. Magister en Integración. Creador y fundador de Telesur, preside la Fundación para la Integración Latinoamericana (FILA) y dirige el Observatorio en Comunicación y Democracia, el Centro Latinoamericano de Análisis Estratégico (CLAE) y <a href="http://surysur.net" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=http://surysur.net&amp;source=gmail&amp;ust=1573043571298000&amp;usg=AFQjCNFh12Dy0Dkfzxwtmlutpqf7LGCLzw">surysur.net</a>.</i><br />
<b>Fuente:</b><a href="https://wsimag.com/es/economia-y-politica/58094-la-represion-como-negocio" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://wsimag.com/es/economia-y-politica/58094-la-represion-como-negocio&amp;source=gmail&amp;ust=1573043571298000&amp;usg=AFQjCNFkJPP3njJ5OqG7SzZQIlz2cQTixw"> https://wsimag.com/es/<wbr></wbr>economia-y-politica/58094-la-<wbr></wbr>represion-como-negocio</a><br />
<a href="http://estrategia.la/2019/10/15/la-represion-como-negocio-militarizacion-fronteriza-ninos-migrantes-y-carceles-caja-para-los-amigos-de-trump/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=http://estrategia.la/2019/10/15/la-represion-como-negocio-militarizacion-fronteriza-ninos-migrantes-y-carceles-caja-para-los-amigos-de-trump/&amp;source=gmail&amp;ust=1573043571298000&amp;usg=AFQjCNFkgilS-QK7yA2wX-VNvvXaY3UOrw"><i><br />
http://estrategia.la/2019/10/<wbr></wbr>15/la-represion-como-negocio-<wbr></wbr>militarizacion-fronteriza-<wbr></wbr>ninos-migrantes-y-carceles-<wbr></wbr>caja-para-los-amigos-de-trump/</i></a></p>
<div class="yj6qo"></div>
<div class="adL"></div>
								</div>
		
			</div>

</div>

    <div class="entry-author">
        <div class="row">
            <div class="author-avatar col-sm-3">
            	<a href="http://ellibertadorenlinea.com.ar/author/jmoyano/" rel="author">
					<img alt='' src='http://1.gravatar.com/avatar/45e79ea109a6e0362da5292255a9efe5?s=200&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/45e79ea109a6e0362da5292255a9efe5?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />                </a>
            </div>

            <div class="author-bio col-sm-9">
                <h3 class="section-title-sm">jmoyano</h3>
                    <ul class="author-social">
    	        
			        <li><a href="mailto:julioluismoyano@gmail.com"><i class="fa fa-envelope-o"></i></a></li>
            </ul>
                </div>
        </div>
    </div>
    
<p class="printonly"><span class="printonly url"><strong>Enlace permanente a este artículo: </strong><span>http://ellibertadorenlinea.com.ar/2019/11/05/la-represion-como-negocio-militarizacion-fronteriza-ninos-migrantes-y-carceles-caja-para-los-amigos-de-trump/</span></span></p>




            
  

            <div class="graphene-dynamic-widget" id="graphene-dynamic-widget-graphene_bottom_content">
        <div id="text-17" class="sidebar-wrap clearfix widget_text">			<div class="textwidget"><center>
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/NEWSTELAM.png" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/006_medio_yacireta.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/010_medio_iplyc.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/013_medio_emsa-salud.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/redind-farco.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/IprodhaEifai.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/banner_prendete.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/FirmaVISUAL.jpg" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/proalimentos.png" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/998_medio_escudo_chico.jpg"/>
</center></div>
		</div>    </div>
            </div><!-- #content-main -->
        
            
<div id="sidebar2" class="sidebar sidebar-left widget-area col-md-3 col-md-pull-6">

	
    <div id="search-2" class="sidebar-wrap clearfix widget_search"><h3>Buscar&#8230;</h3><form class="searchform" method="get" action="http://ellibertadorenlinea.com.ar">
	<div class="input-group">
		<div class="form-group live-search-input">
		    <input type="text" name="s" class="form-control" placeholder="Buscar">
		    		</div>
	    <span class="input-group-btn">
	    	<button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
	    </span>
    </div>
    </form></div><div id="top-level-category-widget-4" class="sidebar-wrap clearfix top-level-category-widget"><h3>Secciones Principales</h3>	<li class="cat-item cat-item-4"><a href="http://ellibertadorenlinea.com.ar/category/s3-la-patria-grande/" title="Selecciona, de la lista de más abajo, un tema de las FAQs y luego una FAQ a leer. Si tienes alguna pregunta que no encuentres es esta sección, por favor, contáctanos.">La Patria Grande</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://ellibertadorenlinea.com.ar/category/s5-nacionales/" >Nacionales</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://ellibertadorenlinea.com.ar/category/s6-patria-chica/" >Patria Chica</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://ellibertadorenlinea.com.ar/category/s9-instituciones-del-estado/" >Instituciones del Estado</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://ellibertadorenlinea.com.ar/category/c56-politica/" >Política</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://ellibertadorenlinea.com.ar/category/historia/" >Historia</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://ellibertadorenlinea.com.ar/category/genero/" >Género</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://ellibertadorenlinea.com.ar/category/editoriales/" >Editoriales</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://ellibertadorenlinea.com.ar/category/el-mundo/" >El Mundo</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://ellibertadorenlinea.com.ar/category/publicidades/" >Publicidades</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://ellibertadorenlinea.com.ar/category/ultimo-momento/" >Último Momento</a>
</li>
	<li class="cat-item cat-item-81"><a href="http://ellibertadorenlinea.com.ar/category/ciencia-y-tecnologia/" >Ciencia y Tecnología</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://ellibertadorenlinea.com.ar/category/actualidad/" >Actualidad</a>
</li>
	<li class="cat-item cat-item-84"><a href="http://ellibertadorenlinea.com.ar/category/destacada/" title="Categoría a mostrar en la presentación de la página inicial">Destacada</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://ellibertadorenlinea.com.ar/category/mbojee/" >Mboje&#039;é</a>
</li>
	<li class="cat-item cat-item-86"><a href="http://ellibertadorenlinea.com.ar/category/cooperativismo/" >Cooperativismo</a>
</li>
</div><div id="archives-2" class="sidebar-wrap clearfix widget_archive"><h3>Notas Anteriores&#8230;</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Notas Anteriores&#8230;</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://ellibertadorenlinea.com.ar/2019/11/'> noviembre 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/10/'> octubre 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/09/'> septiembre 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/08/'> agosto 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/07/'> julio 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/06/'> junio 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/05/'> mayo 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/04/'> abril 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/03/'> marzo 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/02/'> febrero 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/01/'> enero 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/12/'> diciembre 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/11/'> noviembre 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/10/'> octubre 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/09/'> septiembre 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/08/'> agosto 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/07/'> julio 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/06/'> junio 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/05/'> mayo 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/04/'> abril 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/03/'> marzo 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/02/'> febrero 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/01/'> enero 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/12/'> diciembre 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/11/'> noviembre 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/10/'> octubre 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/09/'> septiembre 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/08/'> agosto 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/07/'> julio 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/06/'> junio 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/05/'> mayo 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/04/'> abril 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/03/'> marzo 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/02/'> febrero 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/01/'> enero 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/12/'> diciembre 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/11/'> noviembre 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/10/'> octubre 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/09/'> septiembre 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/08/'> agosto 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/07/'> julio 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/06/'> junio 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/05/'> mayo 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/04/'> abril 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/03/'> marzo 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/02/'> febrero 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/01/'> enero 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/12/'> diciembre 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/11/'> noviembre 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/10/'> octubre 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/09/'> septiembre 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/08/'> agosto 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/07/'> julio 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/06/'> junio 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/05/'> mayo 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/04/'> abril 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/03/'> marzo 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/02/'> febrero 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/01/'> enero 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/12/'> diciembre 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/11/'> noviembre 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/10/'> octubre 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/09/'> septiembre 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/08/'> agosto 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/07/'> julio 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/06/'> junio 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/05/'> mayo 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/04/'> abril 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/03/'> marzo 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/02/'> febrero 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/01/'> enero 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/12/'> diciembre 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/11/'> noviembre 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/10/'> octubre 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/09/'> septiembre 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/08/'> agosto 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/07/'> julio 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/06/'> junio 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/05/'> mayo 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/04/'> abril 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/03/'> marzo 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/02/'> febrero 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/01/'> enero 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/12/'> diciembre 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/11/'> noviembre 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/10/'> octubre 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/09/'> septiembre 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/08/'> agosto 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/07/'> julio 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/06/'> junio 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/05/'> mayo 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/04/'> abril 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/03/'> marzo 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/02/'> febrero 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/01/'> enero 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/12/'> diciembre 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/11/'> noviembre 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/10/'> octubre 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/09/'> septiembre 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/08/'> agosto 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/07/'> julio 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/06/'> junio 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/05/'> mayo 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/04/'> abril 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/03/'> marzo 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/02/'> febrero 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/01/'> enero 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/12/'> diciembre 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/11/'> noviembre 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/08/'> agosto 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/07/'> julio 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/06/'> junio 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/05/'> mayo 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/04/'> abril 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/03/'> marzo 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/02/'> febrero 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/01/'> enero 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2009/12/'> diciembre 2009 </option>
	<option value='http://ellibertadorenlinea.com.ar/2009/11/'> noviembre 2009 </option>
	<option value='http://ellibertadorenlinea.com.ar/2009/10/'> octubre 2009 </option>
	<option value='http://ellibertadorenlinea.com.ar/2009/09/'> septiembre 2009 </option>
	<option value='http://ellibertadorenlinea.com.ar/2009/08/'> agosto 2009 </option>

		</select>
		</div><div id="linkcat-2" class="sidebar-wrap clearfix widget_links"><h3>Enlaces Utiles</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://gnuetertics.org/" title="Sitio web de la distribución GNU/EterTICs" target="_blank">GNU/EterTICs</a></li>
<li><a href="http://www.youtube.com/user/Misionesennoticias" title="Información de Misiones en Noticias " target="_blank">Misiones en Noticias</a></li>
<li><a href="http://www.sesionaronline.com.ar" title="Todo lo que pasa en el Congreso de la Nación">Sesión online</a></li>

	</ul>
</div>
<div id="text-8" class="sidebar-wrap clearfix widget_text"><h3>Espacio Publicitario</h3>			<div class="textwidget"><center>
<a href="http://ellibertadorenlinea.com.ar/category/california-supermercado/" target="_top"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/000_izq_california.jpg" width="170"/></a><hr />

<a href="http://www.madres.org" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/Radio_Madres.gif" width="170"/></a><hr />

<a href="http://www.farco.org.ar" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/farco.png" width="170"/></a><hr />

<a href="http://www.arbia.org" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/arbia.png" width="170"/></a><hr />

<a href="http://www.emsadigital.com.ar/" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/banersito-emsa3.png" width="170"/></a><hr />

<a href="#" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/07/filadelfia4.gif" width="170"/></a><hr />

<a href="#" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/07/fisioterapeuta1.gif" width="170"/></a><hr />

<a href="http://www.sesionaronline.com.ar/" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/banner_149x114_blanco.jpg" width="170"/></a><hr />

<a href="#" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/lacorameco.jpg" width="170"/></a><hr />
<a href="http://foro.zeitgeistargentina.com/" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/1.png" width="170"/></a><hr />

<a href="#" target="_blank">
<img src="http://ellibertadorenlinea.com.ar/recursos/rudzinski.gif" width="170"/></a><hr />

<a href="#" target="_blank">
<img src="http://ellibertadorenlinea.com.ar/recursos/sanavi.gif" width="170"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/12/BannerPrincipal.jpg" target="_top">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/12/BannerPrincipal.jpg" width="170"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2017/08/Ipro-Av-02-Sorteo-MOL.jpg" target="_top">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2017/08/Ipro-Av-02-Sorteo-MOL.jpg" width="170"/></a><hr />

<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/04/Ipro-Gif350x300-BD19-08-Conectate.gif" width="170"/><hr />

<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/04/Ipro-Gif350x300-11-Debito.gif" width="170"/><hr />

<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/04/Ipro-Gif350x300-07-Cuotas.gif" width="170"/><hr />

<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/04/Ipro-Gif350x300-06-Alquiler.gif" width="170"/><hr />

<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/04/Ipro-Gif350x300-04-Procrear.gif" width="170"/><hr />

<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/04/Ipro-Gif350x300-01-Sorteos.gif" width="170"/><hr />

<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/04/Ipro_Gif350x300_10_BElectronica_Ventajas.gif" width="170"/><hr />

<a href="https://www.argentina.gob.ar/obras?utm_source=www.ellibertadorenlinea.com.ar&utm_medium=fijo&utm_campaign=mtbases&utm_term=&utm_content=mediostradicionales" target="_top">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/05/30-05-2019_bases_primera_infancia_300x250.jpg" width="170"/></a><hr />

<a href="https://www.argentina.gob.ar/obras?utm_source=www.ellibertadorenlinea.com.ar&utm_medium=fijo&utm_campaign=mtbases&utm_term=&utm_content=mediostradicionales" target="_top">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/05/30-05-2019_bases_narcotrafico_300x250.jpg" width="170"/></a><hr />

<a href="https://www.argentina.gob.ar/obras?utm_source=www.ellibertadorenlinea.com.ar&utm_medium=fijo&utm_campaign=mtbases&utm_term=&utm_content=mediostradicionales" target="_top">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/05/30-05-2019_bases_cloacas_300x250.jpg" width="170"/></a><hr />

<a href=""_top">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/08/Ipro-Gif350x250-InfoTítulos.gif" width="170"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/10/Ipro-Av19-19-Lotes-2x5-MOL-Color.jpg"_top">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/10/Ipro-Av19-19-Lotes-2x5-MOL-Color.jpg" width="170"/></a></center></div>
		</div>    
        
    
</div><!-- #sidebar2 -->	
    
<div id="sidebar1" class="sidebar sidebar-right widget-area col-md-3">

	
    <div id="text-18" class="sidebar-wrap clearfix widget_text"><h3>Estado del Tiempo</h3>			<div class="textwidget"><!-- www.TuTiempo.net - Ancho:196px - Alto:100px -->
<center>
<div id="TT_Ritk1kk1Ec8N89GUKAqDzzjzD8nUMYWlrY1Y1ZCIK1j"></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_Ritk1kk1Ec8N89GUKAqDzzjzD8nUMYWlrY1Y1ZCIK1j"></script>
</center></div>
		</div><div id="text-16" class="sidebar-wrap clearfix widget_text"><h3>Radio en vivo!!</h3>			<div class="textwidget"><center>
<a href="http://ellibertadorenlinea.com.ar/radio.html" target="_blank">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/radiovivo90px.gif"/><br />
RADIO EN VIVO 90.1 y 94.9 EL LIBERTADOR "RADIO ESCUELA" PRIMERA Y ÚNICA ESCUELA DE RADIO EN POSADAS.
</a>
</center></div>
		</div><div id="bns-featured-category-2" class="sidebar-wrap clearfix bns-featured-category"><h3><span class="bnsfc-widget-title bnsfc-cat-class-80">Últimomento</span></h3><div class="bnsfc-container">
						<div class="post-128792 post type-post status-publish format-standard hentry category-editoriales category-s3-la-patria-grande category-opinion item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2019/11/05/chile-arde-la-oea-apunta-a-bolivia/" rel="bookmark" title="Permanent Link to CHILE ARDE, LA OEA APUNTA A BOLIVIA">CHILE ARDE, LA OEA APUNTA A BOLIVIA</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-128788 post type-post status-publish format-standard hentry category-columnistas category-editoriales category-s3-la-patria-grande category-opinion item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2019/11/05/fantochadas-de-los-chilenistas/" rel="bookmark" title="Permanent Link to FANTOCHADAS DE LOS “CHILENISTAS”">FANTOCHADAS DE LOS “CHILENISTAS”</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-128776 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriales category-opinion item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2019/11/05/la-represion-como-negocio-militarizacion-fronteriza-ninos-migrantes-y-carceles-caja-para-los-amigos-de-trump/" rel="bookmark" title="Permanent Link to LA REPRESIÓN COMO NEGOCIO: MILITARIZACIÓN FRONTERIZA, NIÑOS MIGRANTES Y CÁRCELES, CAJA PARA LOS AMIGOS DE TRUMP">LA REPRESIÓN COMO NEGOCIO: MILITARIZACIÓN FRONTERIZA, NIÑOS MIGRANTES Y CÁRCELES, CAJA PARA LOS AMIGOS DE TRUMP</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-128770 post type-post status-publish format-standard hentry category-actualidad category-editoriales category-s3-la-patria-grande category-opinion item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2019/11/05/el-desafio-de-la-derecha-chilena-en-la-crisis-social/" rel="bookmark" title="Permanent Link to EL DESAFÍO DE LA DERECHA CHILENA EN LA CRISIS SOCIAL">EL DESAFÍO DE LA DERECHA CHILENA EN LA CRISIS SOCIAL</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-128766 post type-post status-publish format-standard hentry category-opinion item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2019/11/05/el-salvador-la-sumision-es-una-antiguedad/" rel="bookmark" title="Permanent Link to EL SALVADOR: LA SUMISIÓN ES UNA ANTIGÜEDAD">EL SALVADOR: LA SUMISIÓN ES UNA ANTIGÜEDAD</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-128745 post type-post status-publish format-standard hentry category-editoriales category-opinion item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2019/11/04/motivos-y-sorpresas-del-regreso-del-peronismo/" rel="bookmark" title="Permanent Link to MOTIVOS Y SORPRESAS DEL REGRESO DEL PERONISMO">MOTIVOS Y SORPRESAS DEL REGRESO DEL PERONISMO</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-128742 post type-post status-publish format-standard hentry category-editoriales category-opinion item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2019/11/04/gabriela-michetti-la-nona-santa/" rel="bookmark" title="Permanent Link to GABRIELA MICHETTI: LA ÑOÑA SANTA">GABRIELA MICHETTI: LA ÑOÑA SANTA</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-128733 post type-post status-publish format-standard hentry category-editoriales category-opinion item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2019/11/04/el-nacionalismo-espanol-pierde-el-rumbo/" rel="bookmark" title="Permanent Link to EL NACIONALISMO ESPAÑOL PIERDE EL RUMBO">EL NACIONALISMO ESPAÑOL PIERDE EL RUMBO</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-128730 post type-post status-publish format-standard hentry category-editoriales category-foros-y-debate item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2019/11/04/exegesis-del-ocaso-de-la-economia-global/" rel="bookmark" title="Permanent Link to EXÉGESIS DEL OCASO DE LA ECONOMÍA GLOBAL">EXÉGESIS DEL OCASO DE LA ECONOMÍA GLOBAL</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-128704 post type-post status-publish format-standard hentry category-editoriales category-foros-y-debate item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2019/11/04/michelle-peutat-abogada-chilena-no-podemos-seguir-gobernados-por-una-constitucion-redactada-en-dictadura/" rel="bookmark" title="Permanent Link to MICHELLE PEUTAT, ABOGADA CHILENA: &#171;NO PODEMOS SEGUIR GOBERNADOS POR UNA CONSTITUCIÓN REDACTADA EN DICTADURA&#187;">MICHELLE PEUTAT, ABOGADA CHILENA: &#171;NO PODEMOS SEGUIR GOBERNADOS POR UNA CONSTITUCIÓN REDACTADA EN DICTADURA&#187;</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						</div><!-- bnsfc-container --></div><div id="polls-widget-3" class="sidebar-wrap clearfix widget_polls-widget"><h3>Encuestas</h3><div id="polls-25" class="wp-polls">
	<form id="polls_form_25" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_25_nonce" name="wp-polls-nonce" value="8df49f720e" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="25" /></p>
		<p style="text-align: center;"><strong>¿Esta de acuerdo con las medidas económicas impulsadas por el Presidente Mauricio Macri?</strong></p><div id="polls-25-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-72" name="poll_25" value="72" /> <label for="poll-answer-72">SI</label></li>
		<li><input type="radio" id="poll-answer-73" name="poll_25" value="73" /> <label for="poll-answer-73">NO</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(25);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(25); return false;" title="Resultados de la Encuesta">Ver Resultados</a></p></div>
	</form>
</div>
<div id="polls-25-loading" class="wp-polls-loading"><img src="http://ellibertadorenlinea.com.ar/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div><div id="text-2" class="sidebar-wrap clearfix widget_text"><h3>Espacio Publicitario</h3>			<div class="textwidget"><center>
<a href="http://ellibertadorenlinea.com.ar/recursos/ellibertador_radio.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/recursos/ellibertador_radio.gif" width="220"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/04/banner-ips.gif" target="_top">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/04/banner-ips.gif" width="170"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/recursos/jugaconmaradona.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/recursos/jugaconmaradona.gif" width="220"/></a><hr />

<a href="http://www.misiones.gov.ar" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/misiones-agro-produccion.png" width="220"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/recursos/escribania_torres.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/recursos/escribania_torres.gif" width="220"/></a><hr />

<a href="https://www.argentina.gob.ar/obras?utm_source=www.ellibertadorenlinea.com.ar" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/06/05-06-2019_bases_web_jun_mt_estaticos.gif" width="220"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/Ipro-BD19-22-Acueducto-300x230-2.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/Ipro-BD19-22-Acueducto-300x230-2.gif" width="220"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/Ipro-BD19-22-Acueducto-720x90.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/11/Ipro-BD19-22-Acueducto-720x90.gif" width="220"/></a><hr />

</center></div>
		</div>    
        
    
</div><!-- #sidebar1 -->        
        
    </div><!-- #content -->




<div id="footer" class="row">
    
        
        <div class="copyright-developer">
                            <div id="copyright">
                    <p>Excepto allí donde se establezcan otros términos, el contenido de este sitio se publica bajo Licencia Creative Commons del tipo Atribución-CompartirIgual 4.0</p>
<p><a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/"><img alt="Licencia Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-sa/4.0/88x31.png" /></a><br /><span>El Libertador en línea</span> por <a href="www.ellibertadorenlinea.com.ar" rel="cc:attributionURL">José Ulises "Neco" López</a> se distribuye bajo una <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">Licencia Creative Commons Atribución-CompartirIgual 4.0 Internacional</a>.</p>
<p><b>Dirección:</b> La Rioja 120 Posadas - Misiones Argentina Suramérica<br />
<b>E-Mail:</b> radio@ellibertadorenlinea.com.ar<br />
<b>Telefonos y Fax:</b> 03764- 424237-437612</p>
                </div>
            
                            <div id="developer">
                    <p>
                                                Hecho con <i class="fa fa-heart"></i> por <a href="https://www.graphene-theme.com/" rel="nofollow">Graphene Themes</a>.                    </p>

                                    </div>
                    </div>

                
    </div><!-- #footer -->


</div><!-- #container -->

		<a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a>
	  <script type="text/javascript">
    // InstaEmail
	(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/javascripts/email/app.js'}else{js='http://cdn.instaemail.net/js/app.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();
  </script>


        <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/ellibertadorenlinea.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-includes/js/wp-embed.min.js?ver=5.1.3'></script>
</body>
</html>