<!DOCTYPE html><!--[if IE 7]>
<html class="ie ie7" lang="es" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>MI ABUELO ROBÓ UN AVIÓN Y OCUPÓ LAS MALVINAS &#8211; El Libertador en línea</title>
<link rel='dns-prefetch' href='//www.ellibertadorenlinea.com.ar' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Libertador en línea &raquo; Feed" href="http://ellibertadorenlinea.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Libertador en línea &raquo; RSS de los comentarios" href="http://ellibertadorenlinea.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ellibertadorenlinea.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.ellibertadorenlinea.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='BNSFC-Style-css'  href='http://www.ellibertadorenlinea.com.ar/wp-content/plugins/bns-featured-category/bnsfc-style.css?ver=2.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.ellibertadorenlinea.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.ellibertadorenlinea.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='graphene-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i&#038;subset=latin&#038;ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.ellibertadorenlinea.com.ar/wp-content/themes/graphene/bootstrap/css/bootstrap.min.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.ellibertadorenlinea.com.ar/wp-content/themes/graphene/fonts/font-awesome/css/font-awesome.min.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-css'  href='http://www.ellibertadorenlinea.com.ar/wp-content/themes/graphene/style.css?ver=2.6' type='text/css' media='screen' />
<link rel='stylesheet' id='graphene-responsive-css'  href='http://www.ellibertadorenlinea.com.ar/wp-content/themes/graphene/responsive.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-print-css'  href='http://www.ellibertadorenlinea.com.ar/wp-content/themes/graphene/style-print.css?ver=2.6' type='text/css' media='print' />
<link rel='stylesheet' id='graphene-blocks-css'  href='http://www.ellibertadorenlinea.com.ar/wp-content/themes/graphene/blocks.css?ver=2.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ellibertadorenlinea.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ellibertadorenlinea.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ellibertadorenlinea.com.ar/wp-content/themes/graphene/bootstrap/js/bootstrap.min.js?ver=2.6'></script>
<script type='text/javascript' src='http://www.ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js?ver=2.6'></script>
<script type='text/javascript' src='http://www.ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/bootstrap-submenu/bootstrap-submenu.min.js?ver=2.6'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/html5shiv/html5shiv.min.js?ver=2.6'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/respond.js/respond.min.js?ver=2.6'></script>
<![endif]-->
<script type='text/javascript' src='http://www.ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/jquery.infinitescroll.min.js?ver=2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var grapheneJS = {"siteurl":"http:\/\/ellibertadorenlinea.com.ar","ajaxurl":"http:\/\/www.ellibertadorenlinea.com.ar\/wp-admin\/admin-ajax.php","templateUrl":"http:\/\/www.ellibertadorenlinea.com.ar\/wp-content\/themes\/graphene","isSingular":"1","enableStickyMenu":"","shouldShowComments":"","commentsOrder":"newest","sliderDisable":"1","sliderInterval":"3000","infScrollBtnLbl":"Cargar m\u00e1s","infScrollOn":"","infScrollCommentsOn":"","totalPosts":"1","postsPerPage":"10","isPageNavi":"","infScrollMsgText":"Obteniendo otro window.grapheneInfScrollItemsPerPage elemento de los window.grapheneInfScrollItemsLeft que quedan...","infScrollMsgTextPlural":"Recuperando elemento window.grapheneInfScrollItemsPerPage de window.grapheneInfScrollItemsLeft...","infScrollFinishedText":"\u00a1Todo cargado!","commentsPerPage":"50","totalComments":"0","infScrollCommentsMsg":"Recuperando window.grapheneInfScrollCommentsPerPage de window.grapheneInfScrollCommentsLeft comentarios restantes...","infScrollCommentsMsgPlural":"","infScrollCommentsFinishedMsg":"\u00a1Todos los comentarios han sido cargados!","disableLiveSearch":"1","txtNoResult":"No se han encontrado resultados.","isMasonry":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/graphene.js?ver=2.6'></script>
<link rel='https://api.w.org/' href='http://ellibertadorenlinea.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ellibertadorenlinea.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ellibertadorenlinea.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LA INCOHERENCIA DE LOS OTROS' href='http://ellibertadorenlinea.com.ar/2019/10/09/la-incoherencia-de-los-otros/' />
<meta name="generator" content="WordPress 5.1.2" />
<link rel="canonical" href="http://ellibertadorenlinea.com.ar/2019/10/09/mi-abuelo-robo-un-avion-y-ocupo-las-malvinas/" />
<link rel='shortlink' href='http://ellibertadorenlinea.com.ar/?p=127927' />
<link rel="alternate" type="application/json+oembed" href="http://ellibertadorenlinea.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fellibertadorenlinea.com.ar%2F2019%2F10%2F09%2Fmi-abuelo-robo-un-avion-y-ocupo-las-malvinas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ellibertadorenlinea.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fellibertadorenlinea.com.ar%2F2019%2F10%2F09%2Fmi-abuelo-robo-un-avion-y-ocupo-las-malvinas%2F&#038;format=xml" />

        <style type="text/css" media="screen">

          div.instaemail {
            margin: 12px 12px 12px 12px;
          }
          div.instaemail a, div.instaemail a:link, div.instaemail a:visited {
            text-decoration: none;
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
            border: none;
          }

          .instaemail a:hover {
            cursor: pointer;
          }

          .instaemail a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }

          .etp-alignleft {
            float: left;
          }
          .etp-alignright {
            float: right;
          }
          div.etp-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
          .instaemail a span {
            vertical-align: bottom;
          }

        </style>
        <style type="text/css" media="print">
          .instaemail {
            display: none;
          }
        </style>
        <style type="text/css">
.navbar {background: #ff0000}.sidebar .sidebar-wrap {background-color: #f9f9f9; border-color: #ff0000}.btn, .btn:focus, .btn:hover, .Button, .colour-preview .button, input[type="submit"], button[type="submit"], #commentform #submit, .wpsc_buy_button, #back-to-top, .wp-block-button .wp-block-button__link:not(.has-background) {background: #ff0000; color: #ffffff}.post-nav-top, .archive-title, .page-title, .term-desc, .breadcrumb {background-color: #ff0000; border-color: #6b3589}#footer, .graphene-footer{background-color:#484848;color:#bcb4c1}.carousel, .carousel .item{height:400px}@media (max-width: 991px) {.carousel, .carousel .item{height:250px}}#header{max-height:120px}@media (min-width: 1200px) {.container {width:1270px}}
</style>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"http:\/\/ellibertadorenlinea.com.ar\/2019\/10\/09\/mi-abuelo-robo-un-avion-y-ocupo-las-malvinas\/","publisher":{"@type":"Organization","name":"El Libertador en l\u00ednea","logo":{"@type":"ImageObject","url":"http:\/\/www.ellibertadorenlinea.com.ar\/wp-content\/uploads\/2017\/12\/logo-chico.jpg","height":32,"width":32}},"headline":"MI ABUELO ROB\u00d3 UN AVI\u00d3N Y OCUP\u00d3 LAS MALVINAS","datePublished":"2019-10-09T20:24:02+00:00","dateModified":"2019-10-09T20:24:02+00:00","description":"Por Mar\u00eda Agustina Banchiero\u00a0\u00a0 *** \u00c9l me ense\u00f1\u00f3 a andar en bicicleta sin rueditas y a jugar al ajedrez. Me hizo hincha de River. Pero tambi\u00e9n fue uno de los protagonistas del Operativo C\u00f3ndor. A 53 a\u00f1os del hecho as\u00ed reconstruyo su historia. Casi todos los s\u00e1bados mi abuelo desayunaba en la cafeter\u00eda Piruchitas de ...","author":{"@type":"Person","name":"jmoyano"},"image":["http:\/\/ellibertadorenlinea.com.ar\/wp-content\/uploads\/2019\/10\/condor.png"]}</script>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("http://c6000339.ferozo.com/wp-content/uploads/2013/12/logo.png"); background-position: center top; background-size: contain; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<meta property="og:type" content="article" />
<meta property="og:title" content="MI ABUELO ROBÓ UN AVIÓN Y OCUPÓ LAS MALVINAS" />
<meta property="og:url" content="http://ellibertadorenlinea.com.ar/2019/10/09/mi-abuelo-robo-un-avion-y-ocupo-las-malvinas/" />
<meta property="og:site_name" content="El Libertador en línea" />
<meta property="og:description" content="Por María Agustina Banchiero   *** Él me enseñó a andar en bicicleta sin rueditas y a jugar al ajedrez. Me hizo hincha de River. Pero también fue uno de los protagonistas del Operativo Cóndor. A 53 años del hecho así reconstruyo su historia. Casi todos los sábados mi abuelo desayunaba en la cafetería Piruchitas de ..." />
<meta property="og:updated_time" content="2019-10-09T20:24:02+00:00" />
<meta property="article:modified_time" content="2019-10-09T20:24:02+00:00" />
<meta property="article:published_time" content="2019-10-09T20:24:02+00:00" />
<meta property="og:image" content="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/10/condor.png" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="445" />
<link rel="icon" href="http://www.ellibertadorenlinea.com.ar/wp-content/uploads/2017/12/logo-chico.jpg" sizes="32x32" />
<link rel="icon" href="http://www.ellibertadorenlinea.com.ar/wp-content/uploads/2017/12/logo-chico.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.ellibertadorenlinea.com.ar/wp-content/uploads/2017/12/logo-chico.jpg" />
<meta name="msapplication-TileImage" content="http://www.ellibertadorenlinea.com.ar/wp-content/uploads/2017/12/logo-chico.jpg" />
    </head>
    <body class="post-template-default single single-post postid-127927 single-format-standard custom-background layout-boxed three_col_center three-columns singular">
        
        <div class="container boxed-wrapper">
            
            

            <div id="header" class="row">

                                
                                    <div class="header-widget"><div id="text-14" class="sidebar-wrap clearfix widget_text">			<div class="textwidget"><table border="0" width="1270">
<tr>
<td align="left" valign="middle">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/07/logo-1.png"/>
</td>
<td align="center" valign="middle">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/bannersuperior.gif" height="100"/>
</td>
</tr>
</table></div>
		</div></div>                            </div>


                        <nav class="navbar row navbar-inverse">

                <div class="navbar-header align-center">
                		                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-menu-wrap, #secondary-menu-wrap">
	                        <span class="sr-only">Alternar navegación</span>
	                        <span class="icon-bar"></span>
	                        <span class="icon-bar"></span>
	                        <span class="icon-bar"></span>
	                    </button>
                	                    
                                            <h2 class="header_title">                            <a href="http://ellibertadorenlinea.com.ar" title="Volver a la página de inicio">                                El Libertador en línea                            </a>                        </h2>                        
                                                    <h3 class="header_desc">Periódico plural e independiente de opinión y debate</h3>                        
                                    </div>

                                    <div class="collapse navbar-collapse" id="header-menu-wrap">

            			<ul id="header-menu" class="nav navbar-nav flip"><li id="menu-item-17708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17708"><a href="http://www.ellibertadorenlinea.com.ar/">Inicio</a></li>
<li id="menu-item-17705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17705"><a href="http://ellibertadorenlinea.com.ar/nuestra-historia/">Historia</a></li>
<li id="menu-item-17706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17706"><a href="http://ellibertadorenlinea.com.ar/nuestras-radios/">Nuestras Radios</a></li>
<li id="menu-item-17710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17710"><a href="http://ellibertadorenlinea.com.ar/nuestro-equipo/">Equipo</a></li>
<li id="menu-item-92894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92894"><a href="http://ellibertadorenlinea.com.ar/actividad/">Actividad</a></li>
<li id="menu-item-92896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92896"><a href="http://ellibertadorenlinea.com.ar/miembros/">Miembros</a></li>
</ul>                        
            			                        
                                            </div>
                
                                    
                            </nav>

            
            <div id="content" class="clearfix hfeed row">
                
                    
                                        
                    <div id="content-main" class="clearfix content-main col-md-6 col-md-push-3">
                    
	
		<div class="post-nav post-nav-top clearfix">
			<p class="previous col-sm-6"><i class="fa fa-arrow-circle-left"></i> <a href="http://ellibertadorenlinea.com.ar/2019/10/09/la-incoherencia-de-los-otros/" rel="prev">LA INCOHERENCIA DE LOS OTROS</a></p>								</div>
		        
<div id="post-127927" class="clearfix post post-127927 type-post status-publish format-standard has-post-thumbnail hentry category-historia category-s5-nacionales item-wrap">
		
	<div class="entry clearfix">
    	
                    	<div class="post-date date alpha with-year">
            <p class="default_date">
            	<span class="month">Oct</span>
                <span class="day">09</span>
                	                <span class="year">2019</span>
                            </p>
                    </div>
            
		        <h1 class="post-title entry-title">
			MI ABUELO ROBÓ UN AVIÓN Y OCUPÓ LAS MALVINAS			        </h1>
		
			    <ul class="post-meta">
	    		        <li class="byline">
	        	Archivado en <span class="terms"><a class="term term-category term-68" href="http://ellibertadorenlinea.com.ar/category/historia/">Historia</a>, <a class="term term-category term-6" href="http://ellibertadorenlinea.com.ar/category/s5-nacionales/">Nacionales</a></span>	        </li>
	        	        <li class="print-date">
	        	<p class="printonly"><em>09/10/2019</em></p>	        </li>
	        	        <li class="print">
	        	        <a href="javascript:print();" title="Imprimir esta entrada">
            <i class="fa fa-print"></i>
        </a>
    	        </li>
	        	    </ul>
    		
				<div class="entry-content clearfix">
							
										
						<div class="instaemail etp-alignright"><a class="instaemail" id="instaemail-button" href="#" rel="nofollow" title="Email this page" onclick="pfEmail.init()" data-button-img=email-button-white>Email this page</a></div><p><strong>Por María Agustina Banchiero   ***</strong></p>
<p><strong>Él me enseñó a andar en bicicleta sin rueditas y a jugar al ajedrez. Me hizo hincha de River. Pero también fue uno de los protagonistas del Operativo Cóndor. A 53 años del hecho así reconstruyo su historia.</strong><br />
<span id="more-127927"></span><a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/10/condor.png"><img class="alignright size-medium wp-image-127928" src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/10/condor-300x223.png" alt="" width="300" height="223" srcset="http://www.ellibertadorenlinea.com.ar/wp-content/uploads/2019/10/condor-300x223.png 300w, http://www.ellibertadorenlinea.com.ar/wp-content/uploads/2019/10/condor.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Casi todos los sábados mi abuelo desayunaba en la cafetería Piruchitas de Munro. Una vez le pregunté a qué iba.<br />
<i><br />
––Me junto con los Cóndores–</i>– dijo.</p>
<p>Agarró su campera de cuero negra, me dió un beso en la cabeza y se fue. Yo tenía 10 años y entendí la respuesta porque mi mamá ya me había contado. Mi abuelo había sido parte del Operativo Cóndor.</p>
<p>Su nombre era Pedro “Tito” Bernardini y fue uno los dieciocho jóvenes que en 1966 desviaron un avión que iba a Río Gallegos y desembarcaron en Malvinas para reclamar su soberanía. En su escritorio tenía cuadros con recortes de diarios que titulaban “Cóndores en libertad” y algunas fotos en blanco y negro: <b>él con un compañero izando una bandera argentina, con sus compañeros posando como un equipo de fútbol o desayunando en la cárcel.</b></p>
<p>Para subir al avión, mi abuelo y sus compañeros simularon ser pasajeros. Todos tenían entre 18 y 30 años. Cuando estaban llegando al sur argentino entraron a la cabina y obligaron a los pilotos a tomar otra ruta hasta las Islas Malvinas. Uno de esos pilotos era parte del grupo y sabía lo que estaba por pasar. Meses antes había practicado aterrizajes de emergencia en la provincia de Chaco.</p>
<p>Entre los 43 pasajeros estaba el periodista y director del diario Crónica, Héctor Ricardo García. Dardo Cabo, el jefe del operativo, lo había invitado a tomar el vuelo que saldría de Ezeiza a las 00:34 del 28 de septiembre de 1966. <b>García aceptó sin recibir muchas explicaciones más que la promesa de una primicia. </b>Tenía dos teorías: <b>que se reunirían con el Che Guevara en alguna ubicación secreta o que sabían donde estaba el cadáver de Eva Perón secuestrado en 1955.</b></p>
<p>En Malvinas el avión aterrizó en una pista rudimentaria cerca de Puerto Stanley. Los cóndores lo bautizaron como Puerto Rivero en honor al gaucho que resistió la invasión británica en 1833. Una vez allí desplegaron siete banderas argentinas y comunicaron: “El Operativo Cóndor pone sus pies en las Islas Malvinas para plantar el pabellón nacional en territorio argentino comprometiéndose a defender la enseña azul y blanca hasta sus últimas consecuencias”.</p>
<p>Ese día cantaron el himno en las islas por primera vez en 127 años. La ocupación simbólica duró 36 horas, hasta que el ejército inglés los detuvo. Los cóndores depusieron las armas -nadie disparó un solo tiro- y el ejército argentino los trasladó a Tierra del Fuego. Los acusaron de privación ilegítima de la libertad, piratería y tenencia de armas.</p>
<p>Mi abuelo declaró lo mismo que todos:<br />
<i><br />
—Fui a Malvinas a reclamar la soberanía </i>—dijo.</p>
<p>El único que dijo algo distinto fue Fernando Lisardo. Además del libreto acordado,  agregó:<br />
<i><br />
—Y lo volvería a hacer.</i></p>
<p>Mi abuela se había enterado del operativo cuando ya estaba hecho.<br />
<i><br />
—Me voy a Rosario </i>—le había dicho mi abuelo antes de irse al aeropuerto.</p>
<p>El 29 de septiembre salió de la casa para ir a trabajar y un enjambre de periodistas la estaba esperando en la puerta. Ellos le contaron lo que había pasado. Un tiempo después aceptó dar entrevistas. Dijo lo mismo que me repitió toda la vida:<br />
<i><br />
—Sufrí mucho pero estoy orgullosa, muy orgullosa.</i></p>
<p>Después de nueve meses preso, mi abuelo volvió a Buenos Aires. Mi mamá me contó que viajaron en un avión del ejército que usaban los paracaidistas. No tenía puerta ni asientos: <b>Iban todos agarrados de un fierro en el techo para no caerse.</b> La libertad les costaría caro. En su casa de Munro lo esperaba mi abuela, mi mamá de un año y medio y mi tía de tres años.</p>
<p>A partir del Operativo Cóndor las veces -que fueron muchas- que mi abuelo fue secuestrado durante la dictadura militar o llevado preso por su militancia en la FAP los años previos al 76, los militares le mostraban cierto respeto y con un guiño reconocían el Operativo. Incluso cuando estuvo secuestrado durante dos años en la ESMA, mientras lo torturaban, le preguntaban cómo había sido cagarles por unos días las Malvinas a los ingleses.</p>
<p>***</p>
<p>La última vez que vi a los compañeros del Operativo fue en el funeral de mi abuelo. Mi abuela se encargó de llamarlos uno por uno.  Fueron los que quedaban vivos, los que habían sobrevivido a la dictadura y los que no se habían alejado por diferencias políticas.</p>
<p>Cuando mi abuelo murió yo tenía doce años. Para contar esta historia necesitaba una voz que llene los huecos del relato. Fui a visitar a Norberto Karasiewicz, uno de sus compañeros. Cuando fue a Malvinas tenía 20, era uno de los más jóvenes. Hoy tiene 74 años y no se pierde ninguno de los actos que se hacen en honor a los cóndores. Estar con él fue como tener una parte de mi abuelo por unos minutos más.</p>
<p>Me contó anécdotas como la vez que estaban en la cárcel de Ushuaia y mi abuelo se fue a las manos con Alejandro Giovenco y terminó tirado en el piso. El salió en su rescate, le sacó los anteojos a Giovenco y los pisó. Hasta que volvieron a Buenos Aires, Giovenco -que luego se convirtió en un militante de la derecha peronista- estuvo sin ver.</p>
<p>El entrenamiento para el operativo duró varios meses. Unos días antes hicieron una última reunión en un campo de la UTA para concentrarse. Dardo Cabo dio la orden de que nadie podía salir del predio. Tuvo que hacer la excepción con Norberto. Su hija – a la que llamó Malvina- acababa de nacer. Mi abuelo lo acompañó a la clínica a conocerla. Estuvieron veinte minutos y volvieron al “retiro espiritual” como ellos lo llamaban. La noticia del nacimiento de Malvinita salió en los diarios:<br />
<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/10/malvinita.jpeg"><img class="alignright size-medium wp-image-127929" src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/10/malvinita-300x225.jpeg" alt="" width="300" height="225" srcset="http://www.ellibertadorenlinea.com.ar/wp-content/uploads/2019/10/malvinita-300x225.jpeg 300w, http://www.ellibertadorenlinea.com.ar/wp-content/uploads/2019/10/malvinita.jpeg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><br />
***</p>
<p>En noviembre de 2006 se cumplieron 40 años del operativo. El Senado de la Provincia de Buenos Aires homenajeó a los cóndores. Entregaron medallas y diplomas a los integrantes y las familias de los que ya no estaban. Mi abuelo subió al escenario junto con mi abuela. Era la primera vez que un gobierno democrático los reconocía. Él se quedó mudo. Mi abuela tuvo que tomar el micrófono y terminar su discurso.</p>
<p>Tres años más tarde, en agosto de 2012, María Cristina Verrier se reunió en la quinta presidencial de Olivos con la entonces presidenta Cristina Fernández de Kirchner para entregarle las siete banderas que flamearon durante 36 horas en las islas. Junto con las banderas le di una carta pidiendo que la “releve de su custodia”. Hoy María Cristina tiene 80 años. Siempre tuve la ilusión de conocerla, pero hace tiempo decidió despegarse de esa historia. El traspaso de las banderas fue su última aparición pública.</p>
<p>En 2013, la ex presidenta Cristina Fernández nos invitó a un homenaje en el Salón de los Pasos Perdidos en el Congreso: una de las siete banderas ocuparía un lugar ahí. Esa vez fuimos mi mamá, mi abuela y yo. Mi abuelo había fallecido hacía seis años. <i>“No hay futuro si no conocés la historia”,</i> dijo la ex presidenta durante el acto.</p>
<p>Mi abuelo me enseñó a andar en bicicleta sin rueditas, me hizo hincha de River, me enseñó a jugar al ajedrez y me llevaba a torneos que me aburrían bastante. Mi abuelo es el que cuando vendí cuadros en una feria artesanal en el colegio y nadie me compraba me los compró todos. Sabía hacer el mejor estofado del mundo y me dejaba comer con él en su escritorio, rodeados de esos recuerdos que ahora intento reconstruir.<br />
<a href="http://cosecharoja.org/mi-abuelo-robo-un-avion-y-ocupo-las-malvinas/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=http://cosecharoja.org/mi-abuelo-robo-un-avion-y-ocupo-las-malvinas/&amp;source=gmail&amp;ust=1570746247133000&amp;usg=AFQjCNF8nGGLq_wku65QSd3qzAJxqqwyVA"><i><br />
http://cosecharoja.org/mi-<wbr></wbr>abuelo-robo-un-avion-y-ocupo-<wbr></wbr>las-malvinas/</i></a></p>
								</div>
		
			</div>

</div>

    <div class="entry-author">
        <div class="row">
            <div class="author-avatar col-sm-3">
            	<a href="http://ellibertadorenlinea.com.ar/author/jmoyano/" rel="author">
					<img alt='' src='http://1.gravatar.com/avatar/45e79ea109a6e0362da5292255a9efe5?s=200&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/45e79ea109a6e0362da5292255a9efe5?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />                </a>
            </div>

            <div class="author-bio col-sm-9">
                <h3 class="section-title-sm">jmoyano</h3>
                    <ul class="author-social">
    	        
			        <li><a href="mailto:julioluismoyano@gmail.com"><i class="fa fa-envelope-o"></i></a></li>
            </ul>
                </div>
        </div>
    </div>
    
<p class="printonly"><span class="printonly url"><strong>Enlace permanente a este artículo: </strong><span>http://ellibertadorenlinea.com.ar/2019/10/09/mi-abuelo-robo-un-avion-y-ocupo-las-malvinas/</span></span></p>




            
  

            <div class="graphene-dynamic-widget" id="graphene-dynamic-widget-graphene_bottom_content">
        <div id="text-17" class="sidebar-wrap clearfix widget_text">			<div class="textwidget"><center>
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/NEWSTELAM.png" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/006_medio_yacireta.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/010_medio_iplyc.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/013_medio_emsa-salud.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/redind-farco.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/IprodhaEifai.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/banner_prendete.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/FirmaVISUAL.jpg" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/proalimentos.png" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/998_medio_escudo_chico.jpg"/>
</center></div>
		</div>    </div>
            </div><!-- #content-main -->
        
            
<div id="sidebar2" class="sidebar sidebar-left widget-area col-md-3 col-md-pull-6">

	
    <div id="search-2" class="sidebar-wrap clearfix widget_search"><h3>Buscar&#8230;</h3><form class="searchform" method="get" action="http://ellibertadorenlinea.com.ar">
	<div class="input-group">
		<div class="form-group live-search-input">
		    <input type="text" name="s" class="form-control" placeholder="Buscar">
		    		</div>
	    <span class="input-group-btn">
	    	<button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
	    </span>
    </div>
    </form></div><div id="top-level-category-widget-4" class="sidebar-wrap clearfix top-level-category-widget"><h3>Secciones Principales</h3>	<li class="cat-item cat-item-4"><a href="http://ellibertadorenlinea.com.ar/category/s3-la-patria-grande/" title="Selecciona, de la lista de más abajo, un tema de las FAQs y luego una FAQ a leer. Si tienes alguna pregunta que no encuentres es esta sección, por favor, contáctanos.">La Patria Grande</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://ellibertadorenlinea.com.ar/category/s5-nacionales/" >Nacionales</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://ellibertadorenlinea.com.ar/category/s6-patria-chica/" >Patria Chica</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://ellibertadorenlinea.com.ar/category/s9-instituciones-del-estado/" >Instituciones del Estado</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://ellibertadorenlinea.com.ar/category/c56-politica/" >Política</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://ellibertadorenlinea.com.ar/category/historia/" >Historia</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://ellibertadorenlinea.com.ar/category/genero/" >Género</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://ellibertadorenlinea.com.ar/category/editoriales/" >Editoriales</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://ellibertadorenlinea.com.ar/category/el-mundo/" >El Mundo</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://ellibertadorenlinea.com.ar/category/publicidades/" >Publicidades</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://ellibertadorenlinea.com.ar/category/ultimo-momento/" >Último Momento</a>
</li>
	<li class="cat-item cat-item-81"><a href="http://ellibertadorenlinea.com.ar/category/ciencia-y-tecnologia/" >Ciencia y Tecnología</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://ellibertadorenlinea.com.ar/category/actualidad/" >Actualidad</a>
</li>
	<li class="cat-item cat-item-84"><a href="http://ellibertadorenlinea.com.ar/category/destacada/" title="Categoría a mostrar en la presentación de la página inicial">Destacada</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://ellibertadorenlinea.com.ar/category/mbojee/" >Mboje&#039;é</a>
</li>
	<li class="cat-item cat-item-86"><a href="http://ellibertadorenlinea.com.ar/category/cooperativismo/" >Cooperativismo</a>
</li>
</div><div id="archives-2" class="sidebar-wrap clearfix widget_archive"><h3>Notas Anteriores&#8230;</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Notas Anteriores&#8230;</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://ellibertadorenlinea.com.ar/2019/10/'> octubre 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/09/'> septiembre 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/08/'> agosto 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/07/'> julio 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/06/'> junio 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/05/'> mayo 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/04/'> abril 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/03/'> marzo 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/02/'> febrero 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2019/01/'> enero 2019 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/12/'> diciembre 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/11/'> noviembre 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/10/'> octubre 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/09/'> septiembre 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/08/'> agosto 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/07/'> julio 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/06/'> junio 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/05/'> mayo 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/04/'> abril 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/03/'> marzo 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/02/'> febrero 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/01/'> enero 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/12/'> diciembre 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/11/'> noviembre 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/10/'> octubre 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/09/'> septiembre 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/08/'> agosto 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/07/'> julio 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/06/'> junio 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/05/'> mayo 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/04/'> abril 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/03/'> marzo 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/02/'> febrero 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/01/'> enero 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/12/'> diciembre 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/11/'> noviembre 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/10/'> octubre 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/09/'> septiembre 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/08/'> agosto 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/07/'> julio 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/06/'> junio 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/05/'> mayo 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/04/'> abril 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/03/'> marzo 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/02/'> febrero 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/01/'> enero 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/12/'> diciembre 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/11/'> noviembre 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/10/'> octubre 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/09/'> septiembre 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/08/'> agosto 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/07/'> julio 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/06/'> junio 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/05/'> mayo 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/04/'> abril 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/03/'> marzo 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/02/'> febrero 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/01/'> enero 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/12/'> diciembre 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/11/'> noviembre 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/10/'> octubre 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/09/'> septiembre 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/08/'> agosto 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/07/'> julio 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/06/'> junio 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/05/'> mayo 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/04/'> abril 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/03/'> marzo 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/02/'> febrero 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/01/'> enero 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/12/'> diciembre 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/11/'> noviembre 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/10/'> octubre 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/09/'> septiembre 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/08/'> agosto 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/07/'> julio 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/06/'> junio 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/05/'> mayo 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/04/'> abril 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/03/'> marzo 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/02/'> febrero 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/01/'> enero 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/12/'> diciembre 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/11/'> noviembre 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/10/'> octubre 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/09/'> septiembre 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/08/'> agosto 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/07/'> julio 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/06/'> junio 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/05/'> mayo 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/04/'> abril 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/03/'> marzo 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/02/'> febrero 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/01/'> enero 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/12/'> diciembre 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/11/'> noviembre 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/10/'> octubre 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/09/'> septiembre 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/08/'> agosto 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/07/'> julio 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/06/'> junio 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/05/'> mayo 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/04/'> abril 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/03/'> marzo 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/02/'> febrero 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/01/'> enero 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/12/'> diciembre 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/11/'> noviembre 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/08/'> agosto 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/07/'> julio 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/06/'> junio 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/05/'> mayo 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/04/'> abril 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/03/'> marzo 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/02/'> febrero 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/01/'> enero 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2009/12/'> diciembre 2009 </option>
	<option value='http://ellibertadorenlinea.com.ar/2009/11/'> noviembre 2009 </option>
	<option value='http://ellibertadorenlinea.com.ar/2009/10/'> octubre 2009 </option>
	<option value='http://ellibertadorenlinea.com.ar/2009/09/'> septiembre 2009 </option>
	<option value='http://ellibertadorenlinea.com.ar/2009/08/'> agosto 2009 </option>

		</select>
		</div><div id="linkcat-2" class="sidebar-wrap clearfix widget_links"><h3>Enlaces Utiles</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://gnuetertics.org/" title="Sitio web de la distribución GNU/EterTICs" target="_blank">GNU/EterTICs</a></li>
<li><a href="http://www.youtube.com/user/Misionesennoticias" title="Información de Misiones en Noticias " target="_blank">Misiones en Noticias</a></li>
<li><a href="http://www.sesionaronline.com.ar" title="Todo lo que pasa en el Congreso de la Nación">Sesión online</a></li>

	</ul>
</div>
<div id="text-8" class="sidebar-wrap clearfix widget_text"><h3>Espacio Publicitario</h3>			<div class="textwidget"><center>
<a href="http://ellibertadorenlinea.com.ar/category/california-supermercado/" target="_top"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/000_izq_california.jpg" width="170"/></a><hr />

<a href="http://www.madres.org" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/Radio_Madres.gif" width="170"/></a><hr />

<a href="http://www.farco.org.ar" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/farco.png" width="170"/></a><hr />

<a href="http://www.arbia.org" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/arbia.png" width="170"/></a><hr />

<a href="http://www.emsadigital.com.ar/" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/banersito-emsa3.png" width="170"/></a><hr />

<a href="#" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/07/filadelfia4.gif" width="170"/></a><hr />

<a href="#" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/07/fisioterapeuta1.gif" width="170"/></a><hr />

<a href="http://www.sesionaronline.com.ar/" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/banner_149x114_blanco.jpg" width="170"/></a><hr />

<a href="#" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/lacorameco.jpg" width="170"/></a><hr />
<a href="http://foro.zeitgeistargentina.com/" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/1.png" width="170"/></a><hr />

<a href="#" target="_blank">
<img src="http://ellibertadorenlinea.com.ar/recursos/rudzinski.gif" width="170"/></a><hr />

<a href="#" target="_blank">
<img src="http://ellibertadorenlinea.com.ar/recursos/sanavi.gif" width="170"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/12/BannerPrincipal.jpg" target="_top">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/12/BannerPrincipal.jpg" width="170"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2017/08/Ipro-Av-02-Sorteo-MOL.jpg" target="_top">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2017/08/Ipro-Av-02-Sorteo-MOL.jpg" width="170"/></a><hr />

<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/04/Ipro-Gif350x300-BD19-08-Conectate.gif" width="170"/><hr />

<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/04/Ipro-Gif350x300-11-Debito.gif" width="170"/><hr />

<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/04/Ipro-Gif350x300-07-Cuotas.gif" width="170"/><hr />

<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/04/Ipro-Gif350x300-06-Alquiler.gif" width="170"/><hr />

<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/04/Ipro-Gif350x300-04-Procrear.gif" width="170"/><hr />

<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/04/Ipro-Gif350x300-01-Sorteos.gif" width="170"/><hr />

<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/04/Ipro_Gif350x300_10_BElectronica_Ventajas.gif" width="170"/><hr />

<a href="https://www.argentina.gob.ar/obras?utm_source=www.ellibertadorenlinea.com.ar&utm_medium=fijo&utm_campaign=mtbases&utm_term=&utm_content=mediostradicionales" target="_top">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/05/30-05-2019_bases_primera_infancia_300x250.jpg" width="170"/></a><hr />

<a href="https://www.argentina.gob.ar/obras?utm_source=www.ellibertadorenlinea.com.ar&utm_medium=fijo&utm_campaign=mtbases&utm_term=&utm_content=mediostradicionales" target="_top">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/05/30-05-2019_bases_narcotrafico_300x250.jpg" width="170"/></a><hr />

<a href="https://www.argentina.gob.ar/obras?utm_source=www.ellibertadorenlinea.com.ar&utm_medium=fijo&utm_campaign=mtbases&utm_term=&utm_content=mediostradicionales" target="_top">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/05/30-05-2019_bases_cloacas_300x250.jpg" width="170"/></a><hr />

<a href=""_top">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/08/Ipro-Gif350x250-InfoTítulos.gif" width="170"/></a><hr /></center></div>
		</div>    
        
    
</div><!-- #sidebar2 -->	
    
<div id="sidebar1" class="sidebar sidebar-right widget-area col-md-3">

	
    <div id="text-18" class="sidebar-wrap clearfix widget_text"><h3>Estado del Tiempo</h3>			<div class="textwidget"><!-- www.TuTiempo.net - Ancho:196px - Alto:100px -->
<center>
<div id="TT_Ritk1kk1Ec8N89GUKAqDzzjzD8nUMYWlrY1Y1ZCIK1j"></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_Ritk1kk1Ec8N89GUKAqDzzjzD8nUMYWlrY1Y1ZCIK1j"></script>
</center></div>
		</div><div id="text-16" class="sidebar-wrap clearfix widget_text"><h3>Radio en vivo!!</h3>			<div class="textwidget"><center>
<a href="http://ellibertadorenlinea.com.ar/radio.html" target="_blank">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/radiovivo90px.gif"/><br />
RADIO EN VIVO 90.1 y 94.9 EL LIBERTADOR "RADIO ESCUELA" PRIMERA Y ÚNICA ESCUELA DE RADIO EN POSADAS.
</a>
</center></div>
		</div><div id="bns-featured-category-2" class="sidebar-wrap clearfix bns-featured-category"><h3><span class="bnsfc-widget-title bnsfc-cat-class-80">Últimomento</span></h3><div class="bnsfc-container">
						<div class="post-127927 post type-post status-publish format-standard has-post-thumbnail hentry category-historia category-s5-nacionales item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2019/10/09/mi-abuelo-robo-un-avion-y-ocupo-las-malvinas/" rel="bookmark" title="Permanent Link to MI ABUELO ROBÓ UN AVIÓN Y OCUPÓ LAS MALVINAS">MI ABUELO ROBÓ UN AVIÓN Y OCUPÓ LAS MALVINAS</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-127831 post type-post status-publish format-standard hentry category-editoriales category-historia category-opinion item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2019/10/06/artigas-encarnacion-de-lo-plebeyo-y-la-patria-grande-en-la-revolucion/" rel="bookmark" title="Permanent Link to ARTIGAS, ENCARNACIÓN DE LO PLEBEYO Y LA PATRIA GRANDE EN LA REVOLUCIÓN">ARTIGAS, ENCARNACIÓN DE LO PLEBEYO Y LA PATRIA GRANDE EN LA REVOLUCIÓN</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-127825 post type-post status-publish format-standard hentry category-editoriales category-foros-y-debate category-historia item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2019/10/06/el-odio-en-la-sociedad-argentina/" rel="bookmark" title="Permanent Link to EL ODIO EN LA SOCIEDAD ARGENTINA">EL ODIO EN LA SOCIEDAD ARGENTINA</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-127560 post type-post status-publish format-standard has-post-thumbnail hentry category-historia item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2019/09/26/el-nieto-del-ahorcado/" rel="bookmark" title="Permanent Link to EL NIETO DEL AHORCADO">EL NIETO DEL AHORCADO</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-127076 post type-post status-publish format-standard hentry category-historia category-s5-nacionales item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2019/09/12/el-silencio-el-anexo-de-la-esma-en-tigre/" rel="bookmark" title="Permanent Link to EL SILENCIO, EL ANEXO DE LA ESMA EN TIGRE">EL SILENCIO, EL ANEXO DE LA ESMA EN TIGRE</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-127073 post type-post status-publish format-standard hentry category-editoriales category-historia item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2019/09/12/munoz-no-estaba-solo/" rel="bookmark" title="Permanent Link to MUÑOZ NO ESTABA SOLO">MUÑOZ NO ESTABA SOLO</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-127038 post type-post status-publish format-standard hentry category-editoriales category-historia item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2019/09/11/la-ultima-morada-de-sarmiento-en-paraguay/" rel="bookmark" title="Permanent Link to LA ÚLTIMA MORADA DE SARMIENTO EN PARAGUAY">LA ÚLTIMA MORADA DE SARMIENTO EN PARAGUAY</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-127002 post type-post status-publish format-standard hentry category-historia category-s6-patria-chica category-c40-provinciales item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2019/09/10/los-65-anos-de-gral-urquiza-el-municipio-que-perdio-su-nombre/" rel="bookmark" title="Permanent Link to LOS 65 AÑOS DE GRAL. URQUIZA, EL MUNICIPIO QUE PERDIÓ SU NOMBRE">LOS 65 AÑOS DE GRAL. URQUIZA, EL MUNICIPIO QUE PERDIÓ SU NOMBRE</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-126775 post type-post status-publish format-standard hentry category-historia category-s5-nacionales item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2019/09/04/jose-artigas-en-santa-ana/" rel="bookmark" title="Permanent Link to JOSÉ ARTIGAS EN SANTA ANA">JOSÉ ARTIGAS EN SANTA ANA</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-126419 post type-post status-publish format-standard hentry category-historia category-s6-patria-chica item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2019/08/26/%e2%80%8bal-monumento-de-andres-le-falta-una-fecha/" rel="bookmark" title="Permanent Link to ​AL MONUMENTO DE ANDRÉS LE FALTA UNA FECHA">​AL MONUMENTO DE ANDRÉS LE FALTA UNA FECHA</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						</div><!-- bnsfc-container --></div><div id="polls-widget-3" class="sidebar-wrap clearfix widget_polls-widget"><h3>Encuestas</h3><div id="polls-25" class="wp-polls">
	<form id="polls_form_25" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_25_nonce" name="wp-polls-nonce" value="933e872d6d" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="25" /></p>
		<p style="text-align: center;"><strong>¿Esta de acuerdo con las medidas económicas impulsadas por el Presidente Mauricio Macri?</strong></p><div id="polls-25-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-72" name="poll_25" value="72" /> <label for="poll-answer-72">SI</label></li>
		<li><input type="radio" id="poll-answer-73" name="poll_25" value="73" /> <label for="poll-answer-73">NO</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(25);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(25); return false;" title="Resultados de la Encuesta">Ver Resultados</a></p></div>
	</form>
</div>
<div id="polls-25-loading" class="wp-polls-loading"><img src="http://www.ellibertadorenlinea.com.ar/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div><div id="text-2" class="sidebar-wrap clearfix widget_text"><h3>Espacio Publicitario</h3>			<div class="textwidget"><center>
<a href="http://ellibertadorenlinea.com.ar/recursos/ellibertador_radio.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/recursos/ellibertador_radio.gif" width="220"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/04/banner-ips.gif" target="_top">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/04/banner-ips.gif" width="170"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/BannerTelamPremio.png" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/BannerTelamPremio.png" width="220"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/recursos/jugaconmaradona.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/recursos/jugaconmaradona.gif" width="220"/></a><hr />

<a href="http://www.misiones.gov.ar" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/misiones-agro-produccion.png" width="220"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/recursos/escribania_torres.gif" target="_blank"><img src="http://ellibertadorenlinea.com.ar/recursos/escribania_torres.gif" width="220"/></a><hr />

<a href="https://www.argentina.gob.ar/obras?utm_source=www.ellibertadorenlinea.com.ar" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2019/06/05-06-2019_bases_web_jun_mt_estaticos.gif" width="220"/></a><hr />

</center></div>
		</div>    
        
    
</div><!-- #sidebar1 -->        
        
    </div><!-- #content -->




<div id="footer" class="row">
    
        
        <div class="copyright-developer">
                            <div id="copyright">
                    <p>Excepto allí donde se establezcan otros términos, el contenido de este sitio se publica bajo Licencia Creative Commons del tipo Atribución-CompartirIgual 4.0</p>
<p><a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/"><img alt="Licencia Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-sa/4.0/88x31.png" /></a><br /><span>El Libertador en línea</span> por <a href="www.ellibertadorenlinea.com.ar" rel="cc:attributionURL">José Ulises "Neco" López</a> se distribuye bajo una <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">Licencia Creative Commons Atribución-CompartirIgual 4.0 Internacional</a>.</p>
<p><b>Dirección:</b> La Rioja 120 Posadas - Misiones Argentina Suramérica<br />
<b>E-Mail:</b> radio@ellibertadorenlinea.com.ar<br />
<b>Telefonos y Fax:</b> 03764- 424237-437612</p>
                </div>
            
                            <div id="developer">
                    <p>
                                                Hecho con <i class="fa fa-heart"></i> por <a href="https://www.graphene-theme.com/" rel="nofollow">Graphene Themes</a>.                    </p>

                                    </div>
                    </div>

                
    </div><!-- #footer -->


</div><!-- #container -->

		<a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a>
	  <script type="text/javascript">
    // InstaEmail
	(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/javascripts/email/app.js'}else{js='http://cdn.instaemail.net/js/app.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();
  </script>


        <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ellibertadorenlinea.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ellibertadorenlinea.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='http://www.ellibertadorenlinea.com.ar/wp-includes/js/wp-embed.min.js?ver=5.1.2'></script>
</body>
</html>