<!DOCTYPE html><!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>Promotores de Salud de Zona Capital trabajan para alcanzar las metas de la campaña de vacunación contra el Sarampión y la Rubéola &#8211; El Libertador en línea</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Libertador en línea &raquo; Feed" href="http://ellibertadorenlinea.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Libertador en línea &raquo; RSS de los comentarios" href="http://ellibertadorenlinea.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ellibertadorenlinea.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailpoet_public-css'  href='http://ellibertadorenlinea.com.ar/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='BNSFC-Style-css'  href='http://ellibertadorenlinea.com.ar/wp-content/plugins/bns-featured-category/bnsfc-style.css?ver=2.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='http://ellibertadorenlinea.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://ellibertadorenlinea.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='graphene-google-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i&#038;subset=latin&#038;ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/bootstrap/css/bootstrap.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/fonts/font-awesome/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-css'  href='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/style.css?ver=2.1.2' type='text/css' media='screen' />
<link rel='stylesheet' id='graphene-responsive-css'  href='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/responsive.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-print-css'  href='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/style-print.css?ver=2.1.2' type='text/css' media='print' />
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/bootstrap/js/bootstrap.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/bootstrap-submenu/bootstrap-submenu.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/html5shiv/html5shiv.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/respond.js/respond.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/jquery.infinitescroll.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var grapheneJS = {"templateUrl":"http:\/\/ellibertadorenlinea.com.ar\/wp-content\/themes\/graphene","isSingular":"1","shouldShowComments":"","commentsOrder":"newest","sliderDisable":"1","sliderInterval":"3000","infScrollBtnLbl":"Load more","infScrollOn":"","infScrollCommentsOn":"","totalPosts":"1","postsPerPage":"10","isPageNavi":"","infScrollMsgText":"Fetching window.grapheneInfScrollItemsPerPage of window.grapheneInfScrollItemsLeft items left ...","infScrollMsgTextPlural":"Fetching window.grapheneInfScrollItemsPerPage of window.grapheneInfScrollItemsLeft items left ...","infScrollFinishedText":"All loaded!","commentsPerPage":"50","totalComments":"0","infScrollCommentsMsg":"Fetching window.grapheneInfScrollCommentsPerPage of window.grapheneInfScrollCommentsLeft comments left ...","infScrollCommentsMsgPlural":"Fetching window.grapheneInfScrollCommentsPerPage of window.grapheneInfScrollCommentsLeft comments left ...","infScrollCommentsFinishedMsg":"All comments loaded!"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/themes/graphene/js/graphene.js?ver=2.1.2'></script>
<link rel='https://api.w.org/' href='http://ellibertadorenlinea.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ellibertadorenlinea.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ellibertadorenlinea.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Se abrió el primer horno de producción de carbón ecológico en Loreto' href='http://ellibertadorenlinea.com.ar/2018/11/07/se-abrio-el-primer-horno-de-produccion-de-carbon-ecologico-en-loreto/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://ellibertadorenlinea.com.ar/2018/11/07/promotores-de-salud-de-zona-capital-trabajan-para-alcanzar-las-metas-de-la-campana-de-vacunacion-contra-el-sarampion-y-la-rubeola/" />
<link rel='shortlink' href='http://ellibertadorenlinea.com.ar/?p=117593' />
<link rel="alternate" type="application/json+oembed" href="http://ellibertadorenlinea.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fellibertadorenlinea.com.ar%2F2018%2F11%2F07%2Fpromotores-de-salud-de-zona-capital-trabajan-para-alcanzar-las-metas-de-la-campana-de-vacunacion-contra-el-sarampion-y-la-rubeola%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ellibertadorenlinea.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fellibertadorenlinea.com.ar%2F2018%2F11%2F07%2Fpromotores-de-salud-de-zona-capital-trabajan-para-alcanzar-las-metas-de-la-campana-de-vacunacion-contra-el-sarampion-y-la-rubeola%2F&#038;format=xml" />

        <style type="text/css" media="screen">

          div.instaemail {
            margin: 12px 12px 12px 12px;
          }
          div.instaemail a, div.instaemail a:link, div.instaemail a:visited {
            text-decoration: none;
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
            border: none;
          }

          .instaemail a:hover {
            cursor: pointer;
          }

          .instaemail a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }

          .etp-alignleft {
            float: left;
          }
          .etp-alignright {
            float: right;
          }
          div.etp-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
          .instaemail a span {
            vertical-align: bottom;
          }

        </style>
        <style type="text/css" media="print">
          .instaemail {
            display: none;
          }
        </style>
        <style type="text/css">
.navbar, .navbar #header-menu-wrap, .navbar #header-menu-wrap {background: #ff0000}.sidebar .sidebar-wrap {background-color: #f9f9f9; border-color: #ff0000}.btn, .Button, .colour-preview .button, input[type="submit"], button[type="submit"], #commentform #submit, .wpsc_buy_button, #back-to-top {background: #ff0000; color: #ffffff}.post-nav-top, .archive-title, .page-title, .category-desc {background-color: #ff0000; border-color: #6b3589}#footer, .graphene-footer{background-color:#484848;color:#bcb4c1}.header_title, .header_title a, .header_title a:visited, .header_title a:hover, .header_desc {color:#blank}.carousel, .carousel .item{height:400px}@media (max-width: 767px) {.carousel, .carousel .item{height:250px}}#header{max-height:120px}@media (min-width: 1200px) {.container {width:1270px}}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("http://c6000339.ferozo.com/wp-content/uploads/2013/12/logo.png"); background-position: center top; background-size: contain; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2017/12/logo-chico.jpg" sizes="32x32" />
<link rel="icon" href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2017/12/logo-chico.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2017/12/logo-chico.jpg" />
<meta name="msapplication-TileImage" content="http://ellibertadorenlinea.com.ar/wp-content/uploads/2017/12/logo-chico.jpg" />
    </head>
    <body class="post-template-default single single-post postid-117593 single-format-standard custom-background three_col_center three-columns singular">
        
        <div class="container boxed-wrapper">
            
            
                        <div id="header" class="row">
                <img src="" alt="" />            	
                                	       
                <div class="header-widget"><div id="text-14" class="sidebar-wrap clearfix widget_text">			<div class="textwidget"><table border="0" width="1270">
<tr>
<td align="left" valign="middle">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/07/logo-1.png"/>
</td>
<td align="center" valign="middle">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/bannersuperior.gif" height="100"/>
</td>
</tr>
</table></div>
		</div></div>                
        		            </div>


                        <nav class="navbar row navbar-inverse">

                <div class="navbar-header">
                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-menu-wrap, #secondary-menu-wrap">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    
                    
                                    </div>

                <div class="collapse navbar-collapse" id="header-menu-wrap">
        			<ul id="header-menu" class="nav navbar-nav flip"><li id="menu-item-17708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17708"><a href="http://www.ellibertadorenlinea.com.ar/">Inicio</a></li>
<li id="menu-item-17705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17705"><a href="http://ellibertadorenlinea.com.ar/nuestra-historia/">Historia</a></li>
<li id="menu-item-17706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17706"><a href="http://ellibertadorenlinea.com.ar/nuestras-radios/">Nuestras Radios</a></li>
<li id="menu-item-17710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17710"><a href="http://ellibertadorenlinea.com.ar/nuestro-equipo/">Equipo</a></li>
<li id="menu-item-92894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92894"><a href="http://ellibertadorenlinea.com.ar/actividad/">Actividad</a></li>
<li id="menu-item-92896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92896"><a href="http://ellibertadorenlinea.com.ar/miembros/">Miembros</a></li>
</ul>                    
        			                    
                                    </div>

                                
                            </nav>

            
            <div id="content" class="clearfix hfeed row">
                                
                    
<div id="sidebar2" class="sidebar col-md-3">

	
    <div id="search-2" class="sidebar-wrap clearfix widget_search"><h3>Buscar&#8230;</h3><form class="searchform" method="get" action="http://ellibertadorenlinea.com.ar">
	<div class="input-group">
	    <input type="text" name="s" class="form-control" placeholder="Buscar">
	    <span class="input-group-btn">
	    	<button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
	    </span>
    </div>
    </form></div><div id="top-level-category-widget-4" class="sidebar-wrap clearfix top-level-category-widget"><h3>Secciones Principales</h3>	<li class="cat-item cat-item-4"><a href="http://ellibertadorenlinea.com.ar/category/s3-la-patria-grande/" title="Selecciona, de la lista de más abajo, un tema de las FAQs y luego una FAQ a leer. Si tienes alguna pregunta que no encuentres es esta sección, por favor, contáctanos.">La Patria Grande</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://ellibertadorenlinea.com.ar/category/s5-nacionales/" >Nacionales</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://ellibertadorenlinea.com.ar/category/s6-patria-chica/" >Patria Chica</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://ellibertadorenlinea.com.ar/category/s9-instituciones-del-estado/" >Instituciones del Estado</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://ellibertadorenlinea.com.ar/category/c56-politica/" >Política</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://ellibertadorenlinea.com.ar/category/historia/" >Historia</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://ellibertadorenlinea.com.ar/category/genero/" >Género</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://ellibertadorenlinea.com.ar/category/editoriales/" >Editoriales</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://ellibertadorenlinea.com.ar/category/el-mundo/" >El Mundo</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://ellibertadorenlinea.com.ar/category/publicidades/" >Publicidades</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://ellibertadorenlinea.com.ar/category/ultimo-momento/" >Último Momento</a>
</li>
	<li class="cat-item cat-item-81"><a href="http://ellibertadorenlinea.com.ar/category/ciencia-y-tecnologia/" >Ciencia y Tecnología</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://ellibertadorenlinea.com.ar/category/actualidad/" >Actualidad</a>
</li>
	<li class="cat-item cat-item-84"><a href="http://ellibertadorenlinea.com.ar/category/destacada/" title="Categoría a mostrar en la presentación de la página inicial">Destacada</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://ellibertadorenlinea.com.ar/category/mbojee/" >Mboje&#039;é</a>
</li>
	<li class="cat-item cat-item-86"><a href="http://ellibertadorenlinea.com.ar/category/cooperativismo/" >Cooperativismo</a>
</li>
</div><div id="archives-2" class="sidebar-wrap clearfix widget_archive"><h3>Notas Anteriores&#8230;</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Notas Anteriores&#8230;</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://ellibertadorenlinea.com.ar/2018/11/'> noviembre 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/10/'> octubre 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/09/'> septiembre 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/08/'> agosto 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/07/'> julio 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/06/'> junio 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/05/'> mayo 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/04/'> abril 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/03/'> marzo 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/02/'> febrero 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2018/01/'> enero 2018 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/12/'> diciembre 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/11/'> noviembre 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/10/'> octubre 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/09/'> septiembre 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/08/'> agosto 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/07/'> julio 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/06/'> junio 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/05/'> mayo 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/04/'> abril 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/03/'> marzo 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/02/'> febrero 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2017/01/'> enero 2017 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/12/'> diciembre 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/11/'> noviembre 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/10/'> octubre 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/09/'> septiembre 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/08/'> agosto 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/07/'> julio 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/06/'> junio 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/05/'> mayo 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/04/'> abril 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/03/'> marzo 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/02/'> febrero 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2016/01/'> enero 2016 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/12/'> diciembre 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/11/'> noviembre 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/10/'> octubre 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/09/'> septiembre 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/08/'> agosto 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/07/'> julio 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/06/'> junio 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/05/'> mayo 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/04/'> abril 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/03/'> marzo 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/02/'> febrero 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2015/01/'> enero 2015 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/12/'> diciembre 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/11/'> noviembre 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/10/'> octubre 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/09/'> septiembre 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/08/'> agosto 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/07/'> julio 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/06/'> junio 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/05/'> mayo 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/04/'> abril 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/03/'> marzo 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/02/'> febrero 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2014/01/'> enero 2014 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/12/'> diciembre 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/11/'> noviembre 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/10/'> octubre 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/09/'> septiembre 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/08/'> agosto 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/07/'> julio 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/06/'> junio 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/05/'> mayo 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/04/'> abril 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/03/'> marzo 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/02/'> febrero 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2013/01/'> enero 2013 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/12/'> diciembre 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/11/'> noviembre 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/10/'> octubre 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/09/'> septiembre 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/08/'> agosto 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/07/'> julio 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/06/'> junio 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/05/'> mayo 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/04/'> abril 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/03/'> marzo 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/02/'> febrero 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2012/01/'> enero 2012 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/12/'> diciembre 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/11/'> noviembre 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/10/'> octubre 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/09/'> septiembre 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/08/'> agosto 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/07/'> julio 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/06/'> junio 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/05/'> mayo 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/04/'> abril 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/03/'> marzo 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/02/'> febrero 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2011/01/'> enero 2011 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/12/'> diciembre 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/11/'> noviembre 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/08/'> agosto 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/07/'> julio 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/06/'> junio 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/05/'> mayo 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/04/'> abril 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/03/'> marzo 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/02/'> febrero 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2010/01/'> enero 2010 </option>
	<option value='http://ellibertadorenlinea.com.ar/2009/12/'> diciembre 2009 </option>
	<option value='http://ellibertadorenlinea.com.ar/2009/11/'> noviembre 2009 </option>
	<option value='http://ellibertadorenlinea.com.ar/2009/10/'> octubre 2009 </option>
	<option value='http://ellibertadorenlinea.com.ar/2009/09/'> septiembre 2009 </option>
	<option value='http://ellibertadorenlinea.com.ar/2009/08/'> agosto 2009 </option>

		</select>
		</div><div id="linkcat-2" class="sidebar-wrap clearfix widget_links"><h3>Enlaces Utiles</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://gnuetertics.org/" title="Sitio web de la distribución GNU/EterTICs" target="_blank">GNU/EterTICs</a></li>
<li><a href="http://www.youtube.com/user/Misionesennoticias" title="Información de Misiones en Noticias " target="_blank">Misiones en Noticias</a></li>
<li><a href="http://www.sesionaronline.com.ar" title="Todo lo que pasa en el Congreso de la Nación">Sesión online</a></li>

	</ul>
</div>
<div id="text-8" class="sidebar-wrap clearfix widget_text"><h3>Espacio Publicitario</h3>			<div class="textwidget"><center>
<a href="http://ellibertadorenlinea.com.ar/category/california-supermercado/" target="_top"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/000_izq_california.jpg" width="170"/></a><hr />

<a href="http://www.madres.org" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/Radio_Madres.gif" width="170"/></a><hr />

<a href="http://www.farco.org.ar" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/farco.png" width="170"/></a><hr />

<a href="http://www.arbia.org" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/arbia.png" width="170"/></a><hr />

<a href="http://www.emsadigital.com.ar/" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/banersito-emsa3.png" width="170"/></a><hr />

<a href="#" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/07/filadelfia4.gif" width="170"/></a><hr />

<a href="#" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/07/fisioterapeuta1.gif" width="170"/></a><hr />

<a href="http://www.sesionaronline.com.ar/" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/banner_149x114_blanco.jpg" width="170"/></a><hr />

<a href="#" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/lacorameco.jpg" width="170"/></a><hr />
<a href="http://foro.zeitgeistargentina.com/" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/1.png" width="170"/></a><hr />

<a href="#" target="_blank">
<img src="http://ellibertadorenlinea.com.ar/recursos/rudzinski.gif" width="170"/></a><hr />

<a href="#" target="_blank">
<img src="http://ellibertadorenlinea.com.ar/recursos/sanavi.gif" width="170"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/12/BannerPrincipal.jpg" target="_top">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/12/BannerPrincipal.jpg" width="170"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2017/08/Ipro-Av-02-Sorteo-MOL.jpg" target="_top">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2017/08/Ipro-Av-02-Sorteo-MOL.jpg" width="170"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2017/08/Ipro-Av-06-Loteo-IG-Particulares-MOL.jpg" target="_top">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2017/08/Ipro-Av-06-Loteo-IG-Particulares-MOL.jpg" width="170"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2017/12/Ipro-CND-02-Salud-Educación-Seguridad-Opción-1.jpg" target="_top">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2017/12/Ipro-CND-02-Salud-Educación-Seguridad-Opción-1.jpg" width="170"/></a></center></div>
		</div>    
        
    
</div><!-- #sidebar2 -->                
                <div id="content-main" class="clearfix content-main col-md-6">
                
	
	<div class="post-nav post-nav-top clearfix">
		<p class="previous col-sm-6"><i class="fa fa-arrow-circle-left"></i> <a href="http://ellibertadorenlinea.com.ar/2018/11/07/se-abrio-el-primer-horno-de-produccion-de-carbon-ecologico-en-loreto/" rel="prev">Se abrió el primer horno de producción de carbón ecológico en Loreto</a></p>					</div>
	        
<div id="post-117593" class="clearfix post post-117593 type-post status-publish format-standard hentry category-ultimo-momento item-wrap">
		
	<div class="entry clearfix">
    	
                    	<div class="date updated alpha with-year">
        	<span class="value-title" title="2018-11-07T22:11" />
            <p class="default_date">
            	<span class="month">Nov</span>
                <span class="day">07</span>
                	                <span class="year">2018</span>
                            </p>
                    </div>
            
		        <h1 class="post-title entry-title">
			Promotores de Salud de Zona Capital trabajan para alcanzar las metas de la campaña de vacunación contra el Sarampión y la Rubéola			        </h1>
		
			    <ul class="post-meta">
	    		        <li class="byline">Filed under <span class="terms"><a class="term term-category term-80" href="http://ellibertadorenlinea.com.ar/category/ultimo-momento/">Último Momento</a></span></li>
	        	        <li class="print-date"><p class="printonly"><em>07/11/2018</em></p></li>
	        	        <li class="print">        <a href="javascript:print();" title="Imprimir esta entrada">
            <i class="fa fa-print"></i>
        </a>
    </li>
	        	    </ul>
    		
				<div class="entry-content clearfix">
							
										
						<div class="instaemail etp-alignright"><a class="instaemail" id="instaemail-button" href="#" rel="nofollow" title="Email this page" onclick="pfEmail.init()" data-button-img=email-button-white>Email this page</a></div><p class="western" lang="es-ES" align="justify"><span style="font-family: Arial, sans-serif;">A diario, el equipo de promotores de salud de Zona Capital, recorren los barrios de Posadas y Garupá, con el fin de al</span><span style="color: #333333;"><span style="font-family: Arial, sans-serif;">canzar una cobertura del 95 % de la población objetivo de la Campaña Nacional de Vacunación contra el Sarampión y la Rubeola, que tiene como población objetiva a niñas y niños de 13 meses a 4 años. </span></span><span style="font-family: Arial, sans-serif;">La campaña finaliza el 30 de noviembre. </span></p>
<p class="western" lang="es-ES" align="justify"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;">Hasta el momento, se visitaron los siguientes barrios y Centros de Salud: Caps Don Santiago, y alrededores barrio Santa Helena , Santa Clara I, II y III, Horacio Quiroga, Nuevo Garupá, Néstor Kirchner (Garupá), Barrio Gottschalk, Punta Alta, San Jorge (viviendas),La tablada, La cantera, Chacra 65, Santa Rosa, San Juan Evangelista, Villa Dolores, San José Obrero, Barrio Ñu Porá, El Progreso ,CAPS San Benito y alrededores, Barrio Sol de Misiones, Caps 17 y alrededores, Las Vertientes, 6 de Septiembre, Barrio Unidos, Barrio A-4, Barrio Sol de Misiones, Barrio Belén, Luis Piedra Buena, Sur Argentino, Asentamiento Los Lapachitos, Chacra 146 de Villa Cabello, Chacra 93 Barrio Ñu Porá, Barrio Los Patitos , San Isidro Barrio Belén de Itaembé Miní, Barrio Nosiglia, Parada Leis, CH. 146 Villa Cabello, Barrio 110 Viviendas Garupá, Barrio San Onofre 1 &#8211; CAPS 21, Barrio La Cima &#8211; CAPS 32, Barrio Sol de Misiones &#8211; CAPS 32, Barrio Hermoso &#8211; CAPS 11, Barrio Aeroclub &#8211; CAPS 25</span></span></p>
<p class="western" lang="es-ES" align="justify"><span style="font-family: Arial, sans-serif;">La vacuna es obligatoria, gratuita y sin orden médica. Es una dosis adicional a las vacunas que contempla el Calendario de Nacional de Vacunación Obligatoria. </span></p>
<p class="western" lang="es-ES">
<p class="western" lang="es-ES" align="center"><span style="font-family: Arial, sans-serif;"><span style="font-size: large;"><b>9 de noviembre: Cierre de Foros de Participación Adolescente: CON VOS, TU VOZ en la Cámara de Diputados</b></span></span></p>
<p class="western" lang="es-ES" align="center"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"> </span></span></p>
<p class="western" lang="es-ES" align="justify"><span style="font-family: Arial, sans-serif;">Este viernes, 9 de noviembre, se desarrollará el cierre de las “Jornadas de Foros de Participación Adolescente: CON VOS, TU VOZ”, con un Encuentro de adolescentes con Autoridades Provinciales, en</span><b> </b><span style="font-family: Arial, sans-serif;">el Salón de las dos Constituciones de la Cámara de Representantes de Misiones, de 9 a 12 horas. </span></p>
<p class="western" lang="es-ES" align="justify"><span style="font-family: Arial, sans-serif;"><b>Los objetivos del encuentro son: </b></span></p>
<ul>
<li>
<p lang="es-ES" align="justify"><span style="font-family: Arial, sans-serif;">Facilitar el diálogo entre jóvenes y decisores políticos sobre las temáticas de embarazo y suicidio en la adolescencia. </span></p>
</li>
<li>
<p lang="es-ES" align="justify"><span style="font-family: Arial, sans-serif;">Presentar las propuestas para las políticas públicas provinciales elaboradas por las/os adolescentes en los foros, a fin de generar una agenda de trabajo común.</span></p>
</li>
<li>
<p lang="es-ES" align="justify"><span style="font-family: Arial, sans-serif;">Documentar y sistematizar las conclusiones y acuerdo alcanzados.</span></p>
</li>
</ul>
<p class="western" lang="es-ES" align="justify"><span style="font-family: Arial, sans-serif;">Dicha actividad se desarrollará como cierre de las “Jornadas de Foros de Participación Adolescente: CON VOS, TU VOZ”</span><b> </b><span style="font-family: Arial, sans-serif;">realizadas dentro del Marco del Convenio de Cooperación entre el Fondo de las Naciones Unidas para la Infancia -UNICEF- y el Programa de Salud Integral del Adolescente del Ministerio de Salud Pública de la Provincia de Misiones. </span></p>
<p class="western" align="justify"><span style="font-family: Arial, sans-serif;">Los Foros de Participación Adolescente se realizaron entre los meses de agosto y octubre del 2018, a la que asistieron 350 adolescentes y docentes de escuelas secundarias de las localidades de Oberá, San Vicente y Posadas.</span></p>
<p class="western" align="justify"><span style="font-family: Arial, sans-serif;">A través de los foros se buscó propiciar espacios de reflexión y debate en donde los y las adolescentes dialoguen, problematicen y compartan hechos, experiencias y representaciones que viven, sienten y piensan en torno a eventos tales como el embarazo y el suicidio. Cada encuentro favoreció la expresión de ideas y propuestas de abordaje e intervención desde los y las adolescentes, junto a sus pares y hacia las instituciones públicas.</span></p>
<p class="western" lang="es-ES" align="center"><span style="font-family: Arial, sans-serif;"><span style="font-size: large;"><b>I Congreso Provincial de Prevención y Control de Enfermedades No Transmisibles y II Jornada Provincial de Atención Integral del Adulto</b></span></span></p>
<p class="western" lang="es-ES" align="justify"><span style="font-family: Arial, sans-serif;">Durante los días 14 y 15 de noviembre se desarrollará el I Congreso Provincial de Prevención y Control de Enfermedades No Transmisibles y II Jornada Provincial de Atención Integral del Adulto, en el Centro del Conocimiento de Posadas. La organización está a cargo del Ministerio de Salud Pública de Misiones y la Fundación Parque de la Salud. Las actividades se desarrollarán de 07.30 a 17 horas en ambos días.</span></p>
<p class="western" lang="es-ES" align="justify"><span style="font-family: Arial, sans-serif;">Para la oportunidad se invitan a los integrantes de Equipos de Salud del Primer Nivel de Atención (CAPS y Hospitales de Nivel I) a participar de las actividades que se realizarán durante la jornada.</span></p>
<p class="western" lang="es-ES"><span style="font-family: Arial, sans-serif;">Organizan el evento el Ministerio de Salud Pública de Misiones y la Fundación Parque de la Salud. </span></p>
<p align="center"><span style="font-family: Arial, sans-serif;"><span style="font-size: large;"><u><b>PROGRAMA</b></u></span></span></p>
<p align="justify"><span style="font-family: Liberation Serif, serif;"><span style="font-size: medium;"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><u><b>MIÉRCOLES 14</b></u></span></span><b> </b><span style="font-family: Arial, sans-serif;"><b> (</b></span><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><b>Teatro de Prosa)</b></span></span></span></span></p>
<p align="justify"><span style="font-family: Liberation Serif, serif;"><span style="font-size: medium;"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><b>(</b></span></span><span style="font-family: Arial, sans-serif;"><b>Por la mañana)</b></span></span></span></p>
<p><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">* Acreditaciones: 7,30 &#8211; 8,30 hs</span></span></p>
<p><span style="font-family: Liberation Serif, serif;"><span style="font-size: medium;"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;">* 8,</span></span><span style="font-family: Arial, sans-serif;">30 hs.</span><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"> Apertura y Bienvenida.</span></span></span></span></p>
<p><span style="font-family: Liberation Serif, serif;"><span style="font-size: medium;"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;">* 9 hs. Número Artístico</span></span><span style="font-family: Arial, sans-serif;"> Ballet Clásico “Misiones Danza” a cargo de Prof. Ma. Elena Markendorf.</span></span></span></p>
<p><span style="font-family: Liberation Serif, serif;"><span style="font-size: medium;"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;">* 9,30 </span></span><span style="font-family: Arial, sans-serif;">BIENESTAR EN ENFERMEDADES CRÓNICAS NO TRANSMISIBLES </span><span style="color: #000000;"><span style="font-family: Arial, sans-serif;">–Dra. </span></span><span style="font-family: Arial, sans-serif;">Viviana Ramírez Silvero y </span><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"> Coaching Oscar Maidana.</span></span></span></span></p>
<p><span style="font-family: Liberation Serif, serif;"><span style="font-size: medium;"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;">* 10,30 -11</span></span><span style="font-family: Arial, sans-serif;">.30 hs</span><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"> Comunicación</span></span><span style="font-family: Arial, sans-serif;"> y Salud en el entorno digital-Lic. Ma.Eugenia Sisti / Salud, Internet y Redes Sociales. Innovación en Comunicación -Tec. Laura Coito</span><span style="color: #000000;"><span style="font-family: Arial, sans-serif;">.</span></span></span></span></p>
<p><span style="font-family: Liberation Serif, serif;"><span style="font-size: medium;"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;">* 11,30-11,</span></span><span style="font-family: Arial, sans-serif;">45 hs</span><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"> PAUSA ACTIVA.</span></span></span></span></p>
<p><a name="_gjdgxs"></a> <span style="font-family: Liberation Serif, serif;"><span style="font-size: medium;"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;">* </span></span><span style="font-family: Arial, sans-serif;">11.45</span><span style="color: #000000;"><span style="font-family: Arial, sans-serif;">-12.</span></span><span style="font-family: Arial, sans-serif;">15 hs POLÍTICAS DE SALUD DEL HOMBRE &#8211; Experiencia en Brasil &#8211; Lic. Marcio Ferreira (Ministerio de Salud Pública de Brasil). </span></span></span></p>
<p><a name="_30j0zll"></a> <span style="font-family: Liberation Serif, serif;"><span style="font-size: medium;"><span style="font-family: Arial, sans-serif;">* 12.15 a 13 hs </span><span style="color: #000000;"><span style="font-family: Arial, sans-serif;">Mesa Redonda: Alimentación Saludable en las distintas etapas de la vida. Coord. Dra. Roxana Bazán-Dra. Natalia Carusso </span></span><span style="font-family: Arial, sans-serif;">(A</span><span style="color: #000000;"><span style="font-family: Arial, sans-serif;">compañantes: </span></span><span style="font-family: Arial, sans-serif;">Lic en Nutrición Ma. Ester Zadorozne, Lic. en Nutrición Zimmermann Jennifer-Lic. en Nutrición Marianela Rocabert-Lic. en Nutrición Luisa Da Luz</span><span style="color: #000000;"><span style="font-family: Arial, sans-serif;">).</span></span></span></span></p>
<p><a name="_fy4oql5894ax"></a> <span style="font-family: Liberation Serif, serif;"><span style="font-size: medium;"><span style="font-family: Arial, sans-serif;">*13 a 14 hs</span><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"> break-almuerzo.</span></span></span></span></p>
<p><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"><b>(Por la tarde)</b></span></span></p>
<p><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"><b>PRESENTACIÓN DE TRABAJOS TALLERES</b></span></span></p>
<p><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"><b>(Teatro de Prosa) (SUM Biblioteca de las Misiones 4to piso)</b></span></span></p>
<p><a name="_1fob9te"></a> <span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">&#8211; De 14.00hs a 17.00 hs &#8211; 14:00 hs a 15:00hs LA DIABETES ME </span></span></p>
<p><a name="_32atoa9nmkj"></a> <span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">DIÓ SALUD (Coaching Oscar Maidana)</span></span></p>
<p><a name="_1wir9l6kaotq"></a> <span style="font-family: Liberation Serif, serif;"><span style="font-size: medium;"><span style="font-family: Arial, sans-serif;"><u>EVALUADORES</u></span><span style="font-family: Arial, sans-serif;"> &#8211; Bioq. Graciela Bonneau (Direc. Bioq.) &#8211; 15:00hs a 16:00 hs Diagnóstico y</span></span></span></p>
<p><a name="_gcfp3f664gf4"></a> <span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">&#8211; Dra. Valeria Franciosi (HEADrRM) cuidados en los pies en personas con</span></span></p>
<p><a name="_kzbhdzngkxpz"></a> <span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">&#8211; Dra. Graciela Krieger (Zona Sur) diabetes (Equipo de Pie Diabético del</span></span></p>
<p><a name="_1t3h5sf"></a> <span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">&#8211; Dra. Rosa Ramírez consultorio de ECNT).</span></span></p>
<p><a name="_4d34og8"></a> <span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">(Hosp. Materno Neonatal) &#8211; 16hs a 17hs Evaluación de la persona </span></span></p>
<p><a name="_2s8eyo1"></a> <span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">&#8211; Bioq. Julio Galarza (Zona Norte con EPOC: Cómo se realiza una</span></span></p>
<p><a name="_17dp8vu"></a> <span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">Paraná) espirometría? (Verónica Hamman) </span></span></p>
<p><a name="_3rdcrjn"></a> <span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">&#8211; Bioq. Williams Pedrozo (Direc. Bioq.) </span></span></p>
<p><a name="_1ksv4uv"></a></p>
<p><a name="_x65l1ypmc8ov"></a></p>
<p><a name="_48ckbjx15z"></a> <span style="font-family: Liberation Serif, serif;"><span style="font-size: medium;"><span style="font-family: Arial, sans-serif;"><u><b>JUEVES 15</b></u></span> <span style="font-family: Arial, sans-serif;"><b>(Teatro de Prosa) </b></span></span></span></p>
<p><a name="_44sinio"></a> <span style="font-family: Liberation Serif, serif;"><span style="font-size: medium;"><span style="font-family: Arial, sans-serif;"><b>(Por la mañana)</b></span> </span></span></p>
<p><a name="_2jxsxqh"></a> <span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">* Acreditaciones 8:00hs a 9:00 hs</span></span></p>
<p><a name="_z337ya"></a> <span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">&#8211; 9:00hs a 10:00hs Enfoque Integral de la persona con Obesidad. Perspectiva Psicosocial. Motivación y adherencia (Dra. Susana Gutt).</span></span></p>
<p><a name="_3j2qqm3"></a> <span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">&#8211; 10:00hs a 11:00hs Protocolo de Atención del pie diabético. Nuevas perspectivas. (Dra. Mabel Carrió). </span></span></p>
<p><a name="_1y810tw"></a> <span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">&#8211; 11:00hs a 11:15 hs Pausa activa. </span></span></p>
<p><a name="_4i7ojhp"></a> <span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">&#8211; 11:15 hs a 12:00hs Lesiones al volante ¿Cómo prevenirlas? (Dr. Luis Di Falco).</span></span></p>
<p><a name="_2xcytpi"></a> <span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">&#8211; 12:00 hs a 12:45 Estratificación de Riesgo Cardiovascular (Toma correcta de Tensión Arterial), importancia y aplicaciones (Dr. Julio Quiroz).</span></span></p>
<p><a name="_1ci93xb"></a><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"> 12:45 hs a 14:00hs Almuerzo.</span></span><a name="_2bn6wsx"></a></p>
<p><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"><b>Por la tarde)</b></span></span></p>
<p><a name="_3as4poj"></a> <span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">&#8211; 14:00hs a 15:00 hs Mesa Redonda: Tabaquismo y Alcoholismo. El desafío de prevenirlos. (Coord. Dra. Viviana Ramírez- Dr. Guillermo Rolón &#8211; Prof. Ricardo Biondi &#8211; Dr. Gustavo Marín).</span></span></p>
<p><a name="_1pxezwc"></a> <span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">&#8211; 15:00hs a 16:00hs Prevención de Cáncer en el adulto (Dra Silvia Ayala, Dra Laura Ruiz Díaz y Dra. Viviana Ramírez).</span></span></p>
<p><a name="_49x2ik5"></a> <span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">&#8211; 16:00 hs a 16:30hs Break.</span></span></p>
<p><a name="_2p2csry"></a> <span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">&#8211; 16:30 hs Premiación a Trabajos de Equipos de Salud Programa PROTEGER/ Premiación “Proyectos Efectores Amigos del Ambiente” a cargo de Lic. Elida Horodeski.</span></span></p>
<p><a name="_147n2zr"></a> <span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">&#8211; 17:00 hs Cierre.</span></span></p>
<p><a name="_8seg1y287e4r"></a></p>
<p><a name="_wiybwzkc6f08"></a> <span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"><b>TALLER (SUM Biblioteca de las Misiones 4to piso)</b></span></span></p>
<p><a name="_xh7q1jdzamqx"></a> <span style="font-family: Arial, sans-serif;"><span style="font-size: medium;">&#8211; 15:00hs a 16:00hs Insulinoterapia. Lic. Sonia Lombardelli</span></span></p>
<p class="western" lang="es-ES" align="center"><span style="font-family: Arial, sans-serif;"><span style="font-size: large;"><b>El 16 noviembre se realizará la jornada intersectorial de trabajo sobre prevención de comportamientos autolesivas en adolescentes </b></span></span></p>
<p class="western" lang="es-ES" align="justify"><span style="font-family: Arial, sans-serif;">Con la finalidad de abordar criterios conjuntos entre diferentes sectores sociales para trabajar en la prevención de conductas autolesivas en adolescentes el viernes 16 noviembre de 9 a 16 horas en el salón auditorio del Ministerio de Salud Pública se realizará la jornada intersectorial de trabajo. Los interesados pueden inscribirse al mal </span><span style="color: #000080;"><span lang="zxx"><u><a class="western" href="mailto:eetmspmisiones@gmail.com"><span style="font-family: Arial, sans-serif;">eetmspmisiones@gmail.com</span></a></u></span></span>.</p>
<p class="western" lang="es-ES" align="justify"><span style="font-family: Arial, sans-serif;">La actividad está organizada por el Ministerio de Salud Pública y Unicef </span></p>
<p align="center"><span style="font-family: Arial, sans-serif;"><span style="font-size: large;"><b>Hospital Escuela: Realizarán el 9º encuentro de Curso: Capacitación en Procuración y Trasplante Renal</b></span></span></p>
<p align="center"><span style="font-family: Arial, sans-serif;"><span style="font-size: small;"> </span></span></p>
<p align="justify"><span style="font-family: Liberation Serif, serif;"><span style="font-size: medium;"> <span style="font-family: Arial, sans-serif;"><span style="font-size: small;">Informan que el 8 de noviembre de 2018, se llevará a cabo un nuevo encuentro del Curso: Capacitación en Procuración y Trasplante Renal, a las 12 horas, en el Salón de Usos Múltiples del Hospital Escuela de Agudos “Dr. Ramón Madariaga”. La actividad es totalmente gratuita.</span></span></span></span></p>
<p align="justify"><span style="font-family: Arial, sans-serif;"><span style="font-size: small;"> El evento está destinado a profesionales del Hospital Escuela de Agudos “Dr. Ramón Madariaga” y alumnos de la Universidad Católica de las Misiones.</span></span></p>
<p align="justify"><span style="font-family: Arial, sans-serif;"><span style="font-size: small;"> En la oportunidad disertarán: la Dra. Katherina Lemos Torres, la Lic Silvia Benítez y la Lic. Valeria Winkler, sobre manejo psicosocial del paciente trasplantado renal.</span></span></p>
<p align="justify"><span style="font-family: Arial, sans-serif;"><span style="font-size: small;"> El Curso: Capacitación en Procuración y Trasplante Renal consta de 10 módulos, en los que se irán desarrollando diferentes temáticas.</span></span></p>
<p align="justify"><span style="font-family: Arial, sans-serif;"><span style="font-size: small;">Preinscripción: www.ucami.edu.ar</span></span></p>
<p align="center"><span style="font-family: Arial, sans-serif;"><span style="font-size: large;"><b>El 8 de noviembre comenzará la VI Jornada de Enfermería del Hospital Escuela de Agudos “Dr. Ramón Madariaga”</b></span></span></p>
<p align="center"><span style="font-family: Arial, sans-serif;"><span style="font-size: medium;"> </span></span></p>
<p align="justify"><span style="font-family: Liberation Serif, serif;"><span style="font-size: medium;"> <span style="font-family: Arial, sans-serif;"><span style="font-size: small;">Recuerdan que el 8 y 9 de noviembre del 2018, se llevará a cabo la VI Jornada de Enfermería del Hospital Escuela de Agudos “Dr. Ramón Madariaga” – IV Jornada de Enfermería del Parque de la Salud en integración con la Escuela de Enfermería UNaM. El encuentro comenzará a las 8 horas, en la Escuela de Enfermería (Av. López Torres Nº 3415).</span></span></span></span></p>
<p align="justify"><span style="font-family: Arial, sans-serif;"><span style="font-size: small;"> El tema central que trabajarán este año será: Calidad en los Cuidados de Enfermería.</span></span></p>
<p align="justify"><span style="font-family: Arial, sans-serif;"><span style="font-size: small;"> La actividad está destinada a profesionales de enfermería, licenciados, enfermeros auxiliares y estudiantes.</span></span></p>
<p lang="es-ES" align="justify"><span style="font-family: Arial, sans-serif;"><span style="font-size: small;">Preinscripciones: 2jornadadeenfermeria@gmail.com.</span></span></p>
								</div>
		
			</div>

</div>

    <div class="entry-author">
        <div class="row">
            <div class="author-avatar col-sm-3">
            	<a href="http://ellibertadorenlinea.com.ar/author/srodriguez/" rel="author">
					<img alt='' src='http://0.gravatar.com/avatar/646c6bdc745d4b9e52407003aad22c79?s=200&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/646c6bdc745d4b9e52407003aad22c79?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />                </a>
            </div>

            <div class="author-bio col-sm-9">
                <h3 class="section-title-sm">srodriguez</h3>
                    <ul class="author-social">
    	        
			        <li><a href="mailto:fortalezasil@gmail.com"><i class="fa fa-envelope-o"></i></a></li>
            </ul>
                </div>
        </div>
    </div>
    
<p class="printonly"><span class="printonly url"><strong>Enlace permanente a este artículo: </strong><span>http://ellibertadorenlinea.com.ar/2018/11/07/promotores-de-salud-de-zona-capital-trabajan-para-alcanzar-las-metas-de-la-campana-de-vacunacion-contra-el-sarampion-y-la-rubeola/</span></span></p>



            
  
    <div class="graphene-dynamic-widget" id="graphene-dynamic-widget-graphene_bottom_content">
        <div id="text-17" class="sidebar-wrap clearfix widget_text">			<div class="textwidget"><center>
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/NEWSTELAM.png" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/006_medio_yacireta.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/010_medio_iplyc.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/013_medio_emsa-salud.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/redind-farco.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/IprodhaEifai.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/banner_prendete.gif" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/FirmaVISUAL.jpg" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/proalimentos.png" width="440"/><br />
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/998_medio_escudo_chico.jpg"/>
</center></div>
		</div>    </div>
        </div><!-- #content-main -->
    
    	
    
<div id="sidebar1" class="sidebar col-md-3">

	
    <div id="text-18" class="sidebar-wrap clearfix widget_text"><h3>Estado del Tiempo</h3>			<div class="textwidget"><!-- www.TuTiempo.net - Ancho:196px - Alto:100px -->
<center>
<div id="TT_Ritk1kk1Ec8N89GUKAqDzzjzD8nUMYWlrY1Y1ZCIK1j"></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_Ritk1kk1Ec8N89GUKAqDzzjzD8nUMYWlrY1Y1ZCIK1j"></script>
</center></div>
		</div><div id="text-16" class="sidebar-wrap clearfix widget_text"><h3>Radio en vivo!!</h3>			<div class="textwidget"><center>
<a href="http://ellibertadorenlinea.com.ar/radio.html" target="_blank">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/radiovivo90px.gif"/><br />
RADIO EN VIVO 90.1 y 94.9 EL LIBERTADOR "RADIO ESCUELA" PRIMERA Y ÚNICA ESCUELA DE RADIO EN POSADAS.
</a>
</center></div>
		</div><div id="bns-featured-category-2" class="sidebar-wrap clearfix bns-featured-category"><h3><span class="bnsfc-widget-title bnsfc-cat-class-80">Últimomento</span></h3><div class="bnsfc-container">
						<div class="post-117593 post type-post status-publish format-standard hentry category-ultimo-momento item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2018/11/07/promotores-de-salud-de-zona-capital-trabajan-para-alcanzar-las-metas-de-la-campana-de-vacunacion-contra-el-sarampion-y-la-rubeola/" rel="bookmark" title="Permanent Link to Promotores de Salud de Zona Capital trabajan para alcanzar las metas de la campaña de vacunación contra el Sarampión y la Rubéola">Promotores de Salud de Zona Capital trabajan para alcanzar las metas de la campaña de vacunación contra el Sarampión y la Rubéola</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-117590 post type-post status-publish format-standard hentry category-c54-agro-y-produccion category-ultimo-momento item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2018/11/07/se-abrio-el-primer-horno-de-produccion-de-carbon-ecologico-en-loreto/" rel="bookmark" title="Permanent Link to Se abrió el primer horno de producción de carbón ecológico en Loreto">Se abrió el primer horno de producción de carbón ecológico en Loreto</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-117576 post type-post status-publish format-standard hentry category-ultimo-momento item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2018/11/07/penayo-es-muy-importante-que-iprodha-se-haya-comprometido-a-realizar-el-relevamiento-catastral-y-la-tasacion-del-barrio-el-piedral/" rel="bookmark" title="Permanent Link to Penayo: “ es muy importante que IPRODHA se haya comprometido a realizar el relevamiento catastral y la tasación del barrio “El Piedral”">Penayo: “ es muy importante que IPRODHA se haya comprometido a realizar el relevamiento catastral y la tasación del barrio “El Piedral”</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-117573 post type-post status-publish format-standard hentry category-actualidad category-ultimo-momento item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2018/11/07/caminata-con-conciencia-ambiental/" rel="bookmark" title="Permanent Link to CAMINATA CON CONCIENCIA AMBIENTAL">CAMINATA CON CONCIENCIA AMBIENTAL</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-117571 post type-post status-publish format-standard hentry category-ultimo-momento item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2018/11/07/una-semana-con-jazzrock-kachaka-musica-del-litoral-y-latina-en-una-pena-donde-todo-es-posible/" rel="bookmark" title="Permanent Link to Una semana con jazzRock, kachaka, música del litoral y latina en una peña donde todo es posible">Una semana con jazzRock, kachaka, música del litoral y latina en una peña donde todo es posible</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-117505 post type-post status-publish format-standard hentry category-s9-instituciones-del-estado category-ultimo-momento item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2018/11/06/el-ministerio-de-salud-publica-realizara-actividades-con-la-comunidad-en-posadas-y-el-interior-en-la-semana-del-7-al-10-de-noviembre/" rel="bookmark" title="Permanent Link to El Ministerio de Salud Pública realizará actividades con la comunidad en  Posadas y el interior  en la semana del 7 al 10 de noviembre">El Ministerio de Salud Pública realizará actividades con la comunidad en  Posadas y el interior  en la semana del 7 al 10 de noviembre</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-117485 post type-post status-publish format-standard hentry category-ultimo-momento item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2018/11/05/mas-de-mil-jovenes-participaron-de-personajes-con-huella/" rel="bookmark" title="Permanent Link to Más de mil jóvenes participaron de “PERSONAJES CON HUELLA”">Más de mil jóvenes participaron de “PERSONAJES CON HUELLA”</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-117483 post type-post status-publish format-standard hentry category-ultimo-momento item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2018/11/05/ultimos-dias-de-inscripciones-al-curso-de-ingreso-virtual-de-la-fceqyn/" rel="bookmark" title="Permanent Link to Últimos días de inscripciones al   Curso de Ingreso Virtual de la FCEQyN">Últimos días de inscripciones al   Curso de Ingreso Virtual de la FCEQyN</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-117476 post type-post status-publish format-standard hentry category-ultimo-momento item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2018/11/05/alem-palpita-la-43-fiesta-de-la-cerveza/" rel="bookmark" title="Permanent Link to Alem palpita la 43° Fiesta de la Cerveza.">Alem palpita la 43° Fiesta de la Cerveza.</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						
						<div class="post-117468 post type-post status-publish format-standard hentry category-ultimo-momento item-wrap">

							
															<strong><a href="http://ellibertadorenlinea.com.ar/2018/11/05/cuenta-regresiva-faltan-7-dias-para-el-movilfest-2018/" rel="bookmark" title="Permanent Link to Cuenta regresiva: faltan 7 días para el Movilfest 2018">Cuenta regresiva: faltan 7 días para el Movilfest 2018</a></strong>
							
							<div class="post-details">

								
							</div>
							<!-- .post-details -->

							
						</div><!-- .post #post-ID -->

						</div><!-- bnsfc-container --></div><div id="polls-widget-3" class="sidebar-wrap clearfix widget_polls-widget"><h3>Encuestas</h3><div id="polls-25" class="wp-polls">
	<form id="polls_form_25" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_25_nonce" name="wp-polls-nonce" value="3cfedb75c4" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="25" /></p>
		<p style="text-align: center;"><strong>¿Esta de acuerdo con las medidas económicas impulsadas por el Presidente Mauricio Macri?</strong></p><div id="polls-25-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-72" name="poll_25" value="72" /> <label for="poll-answer-72">SI</label></li>
		<li><input type="radio" id="poll-answer-73" name="poll_25" value="73" /> <label for="poll-answer-73">NO</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(25);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(25); return false;" title="Resultados de la Encuesta">Ver Resultados</a></p></div>
	</form>
</div>
<div id="polls-25-loading" class="wp-polls-loading"><img src="http://ellibertadorenlinea.com.ar/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div><div id="text-2" class="sidebar-wrap clearfix widget_text"><h3>Espacio Publicitario</h3>			<div class="textwidget"><center>
<a href="" target="_blank"><img src="http://ellibertadorenlinea.com.ar/recursos/ellibertador_radio.gif" width="220"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/04/banner-ips.gif" target="_top">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/04/banner-ips.gif" width="170"/></a><hr />

<a href="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/06/logo-mision-bet.png" target="_top">
<img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2016/06/logo-mision-bet.png" width="170"/></a><hr />

<a href="" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/BannerTelamPremio.png" width="220"/></a><hr />

<a href="" target="_blank"><img src="http://ellibertadorenlinea.com.ar/recursos/jugaconmaradona.gif" width="220"/></a><hr />

<a href="http://www.youtube.com/user/Misionesennoticias" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/12/red-de-medios-del-mercosur.gif" width="220"/></a><hr />

<a href="http://www.agro.misiones.gov.ar/" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/proalimentos-banners.png" width="220"/></a><hr />

<a href="http://www.misiones.gov.ar" target="_blank"><img src="http://ellibertadorenlinea.com.ar/wp-content/uploads/2012/11/misiones-agro-produccion.png" width="220"/></a><hr />

<a href="" target="_blank"><img src="http://ellibertadorenlinea.com.ar/recursos/escribania_torres.gif" width="220"/></a>
</center></div>
		</div>    
        
    
</div><!-- #sidebar1 -->    
    
</div><!-- #content -->



<div id="footer" class="row">

    
    <div class="copyright-developer col-md-4  flip">
                    <div id="copyright">
                <p>Excepto allí donde se establezcan otros términos, el contenido de este sitio se publica bajo Licencia Creative Commons del tipo Atribución-CompartirIgual 4.0</p>
<p><a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/"><img alt="Licencia Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-sa/4.0/88x31.png" /></a><br /><span>El Libertador en línea</span> por <a href="www.ellibertadorenlinea.com.ar" rel="cc:attributionURL">José Ulises "Neco" López</a> se distribuye bajo una <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">Licencia Creative Commons Atribución-CompartirIgual 4.0 Internacional</a>.</p>
<p><b>Dirección:</b> La Rioja 120 Posadas - Misiones Argentina Suramérica<br />
<b>E-Mail:</b> radio@ellibertadorenlinea.com.ar<br />
<b>Telefonos y Fax:</b> 03764- 424237-437612</p>
            </div>
        
                    <div id="developer">
                <p>
                                        Made with <i class="fa fa-heart"></i> by <a href="https://www.graphene-theme.com/" rel="nofollow">Graphene Themes</a>.                </p>

                            </div>
            </div>
    
    </div><!-- #footer -->


</div><!-- #container -->

		<a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a>
	  <script type="text/javascript">
    // InstaEmail
	(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/javascripts/email/app.js'}else{js='http://cdn.instaemail.net/js/app.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();
  </script>


        <script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/plugins/mailpoet/assets/js/vendor.3c206dd6.js?ver=3.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"http:\/\/ellibertadorenlinea.com.ar\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/plugins/mailpoet/assets/js/public.3d1d91ad.js?ver=3.3.1'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/ellibertadorenlinea.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://ellibertadorenlinea.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body>
</html>